<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link media="all" href="https://www.android-mt.com/wp-content/cache/autoptimize/css/autoptimize_fad7b0e7b8abccf422ac988a486cc7a2.css" rel="stylesheet" /><title>Bon Plan : le Honor 8X à 129 € au lieu de 269 €</title>

<!-- All In One SEO Pack 3.7.1ob_start_detected [-1,-1] -->
<meta name="description"  content="Smartphone pas cher ? Sorti l&#039;année dernière à 269 €, le Honor 8X se retrouve à seulement 129 € chez Gearbest avec les frais de livraison offerts…" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.android-mt.com/#organization","url":"https://www.android-mt.com/","name":"Android MT","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.android-mt.com/#logo","url":"https://www.android-mt.com/wp-content/uploads/2020/10/cropped-logoAMT740.png","caption":""},"image":{"@id":"https://www.android-mt.com/#logo"}},{"@type":"WebSite","@id":"https://www.android-mt.com/#website","url":"https://www.android-mt.com/","name":"Android MT","publisher":{"@id":"https://www.android-mt.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.android-mt.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.android-mt.com/bons-plans/bon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e/107774/#webpage","url":"https://www.android-mt.com/bons-plans/bon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e/107774/","inLanguage":"fr-FR","name":"Bon Plan : le Honor 8X à 129 € au lieu de 269 €","isPartOf":{"@id":"https://www.android-mt.com/#website"},"breadcrumb":{"@id":"https://www.android-mt.com/bons-plans/bon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e/107774/#breadcrumblist"},"description":"Smartphone pas cher ? Sorti l’année dernière à 269 €, le Honor 8X se retrouve à seulement 129 € chez Gearbest avec les frais de livraison offerts…","image":{"@type":"ImageObject","@id":"https://www.android-mt.com/bons-plans/bon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e/107774/#primaryimage","url":"https://www.android-mt.com/wp-content/uploads/2020/10/8xALU.jpg","width":990,"height":557},"primaryImageOfPage":{"@id":"https://www.android-mt.com/bons-plans/bon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e/107774/#primaryimage"},"datePublished":"2020-10-19T09:48:04+02:00","dateModified":"2020-10-19T09:49:39+02:00"},{"@type":"Article","@id":"https://www.android-mt.com/bons-plans/bon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e/107774/#article","isPartOf":{"@id":"https://www.android-mt.com/bons-plans/bon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e/107774/#webpage"},"author":{"@id":"https://www.android-mt.com/author/ramza-lefort/#author"},"headline":"Bon Plan : le Honor 8X à 129 € au lieu de 269 €","datePublished":"2020-10-19T09:48:04+02:00","dateModified":"2020-10-19T09:49:39+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.android-mt.com/bons-plans/bon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e/107774/#webpage"},"publisher":{"@id":"https://www.android-mt.com/#organization"},"articleSection":"Bons plans, Smartphones","image":{"@type":"ImageObject","@id":"https://www.android-mt.com/bons-plans/bon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e/107774/#primaryimage","url":"https://www.android-mt.com/wp-content/uploads/2020/10/8xALU.jpg","width":990,"height":557}},{"@type":"Person","@id":"https://www.android-mt.com/author/ramza-lefort/#author","name":"Ramza Lefort","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://www.android-mt.com/bons-plans/bon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e/107774/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.android-mt.com/","url":"https://www.android-mt.com/","name":"Astuces, tests et bons plans pour les smartphones Android"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.android-mt.com/bons-plans/bon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e/107774/","url":"https://www.android-mt.com/bons-plans/bon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e/107774/","name":"Bon Plan : le Honor 8X à 129 € au lieu de 269 €"}}]}]}</script>
<link rel="canonical" href="https://www.android-mt.com/bons-plans/bon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e/107774/" />
<!-- All In One SEO Pack -->
<script data-ad-client="ca-pub-1597206085853725" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Android MT &raquo; Flux" href="https://www.android-mt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Android MT &raquo; Flux des commentaires" href="https://www.android-mt.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Android MT &raquo; Bon Plan : le Honor 8X à 129 € au lieu de 269 € Flux des commentaires" href="https://www.android-mt.com/bons-plans/bon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e/107774/feed/" />
<link rel='preload'   href='//fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />












<link rel='preload'   href='//www.android-mt.com/wp-content/uploads/generatepress/style.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />








<script src='https://www.android-mt.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script id='cookie-law-info-js-extra'>
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#100a3d","button_1_button_hover":"#0d0831","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"Helvetica, Arial, sans-serif","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#100a3d","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.android-mt.com\/wp-admin\/admin-ajax.php"};
</script>

<link rel="https://api.w.org/" href="https://www.android-mt.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.android-mt.com/wp-json/wp/v2/posts/107774" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.android-mt.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.android-mt.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Arnaque au permis de conduire sur Instagram !' href='https://www.android-mt.com/news/instagram-attention-aux-arnaques-au-permis-de-conduire/107758/' />
<link rel='next' title='Taxe GAFAM : une question à 200 milliards d&rsquo;euros' href='https://www.android-mt.com/news/taxe-gafam-une-question-a-100-milliards-deuros/107773/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.android-mt.com/?p=107774' />
<link rel="dns-prefetch" href="https://cdn.statically.io/" >
<link rel="preconnect" href="https://cdn.statically.io/" crossorigin>
        <meta property="og:title" name="og:title" content="Bon Plan : le Honor 8X à 129 € au lieu de 269 €" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.android-mt.com/wp-content/uploads/2020/10/8xALU.jpg" />
<meta property="og:url" name="og:url" content="https://www.android-mt.com/bons-plans/bon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e/107774/" />
<meta property="og:description" name="og:description" content="Sorti l’année dernière à 269 €, le Honor 8X est un appareil très intéressant avec un look sympa, un SoC Kirin 710 bien équilibré et un bel écran de 6,5 pouces (16,5 cm). Il se retrouve à seulement 129 € chez notre partenaire Gearbest avec les frais de livraison offerts…" />
<meta property="og:locale" name="og:locale" content="fr_FR" />
<meta property="og:site_name" name="og:site_name" content="Android MT" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="Bons plans" />
<meta property="article:published_time" name="article:published_time" content="2020-10-19T11:48:04+02:00" />
<meta property="article:modified_time" name="article:modified_time" content="2020-10-19T11:49:39+02:00" />
<meta property="article:author" name="article:author" content="https://www.android-mt.com/author/ramza-lefort/" />
<meta name="viewport" content="width=device-width, initial-scale=1">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.android-mt.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '70f78b28-04e9-482f-abe1-c44f43e9a58c';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.android-mt.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.14c30330-c4fb-483f-9c66-942ad147f917";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.android-mt.com/wp-content/uploads/2020/10/cropped-logoDroid526-1-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.android-mt.com/wp-content/uploads/2020/10/cropped-logoDroid526-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.android-mt.com/wp-content/uploads/2020/10/cropped-logoDroid526-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.android-mt.com/wp-content/uploads/2020/10/cropped-logoDroid526-1-300x300.png" />
		<style id="wp-custom-css">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</style>
		<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-107774 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center slideout-enabled slideout-mobile sticky-menu-slide sticky-enabled both-sticky-menu mobile-header mobile-header-logo mobile-header-sticky wp-featherlight-captions right-sidebar nav-above-header separate-containers nav-search-enabled nav-aligned-left header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a>		<div class="top-bar top-bar-align-right">
			<div class="inside-top-bar grid-container">
							</div>
		</div>
				<nav id="site-navigation" class="has-sticky-branding main-navigation has-menu-bar-items sub-menu-left" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container">
				<div class="navigation-branding"><div class="sticky-navigation-logo">
					<a href="https://www.android-mt.com/" title="Android MT" rel="home">
						<img src="https://cdn.statically.io/img/android-mt.com/wp-content/uploads/2020/10/logoDroid526.png?f=auto" class="is-logo-image" alt="Android MT" />
					</a>
				</div></div><form method="get" class="search-form navigation-search" action="https://www.android-mt.com/">
					<input type="search" class="search-field" value="" name="s" title="Chercher" />
				</form>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-menu-principal" class="menu sf-menu"><li id="menu-item-55986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55986"><a href="https://www.android-mt.com/category/news/">News</a></li>
<li id="menu-item-106043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106043"><a href="https://www.android-mt.com/category/bons-plans/">Bons plans</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100424"><a href="https://www.android-mt.com/category/bons-plans/forfaits/">Forfaits</a></li>
<li id="menu-item-75769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75769"><a href="https://www.android-mt.com/category/application/">Applis</a></li>
<li id="menu-item-55987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55987"><a href="https://www.android-mt.com/category/jeux/">Jeux</a></li>
<li id="menu-item-55983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55983"><a href="https://www.android-mt.com/category/tutoriel/">Tutos</a></li>
<li id="menu-item-55988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55988"><a href="https://www.android-mt.com/category/appareil/">Tests<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-55990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55990"><a href="https://www.android-mt.com/category/appareil/smartphones/">Smartphones</a></li>
	<li id="menu-item-55991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55991"><a href="https://www.android-mt.com/category/appareil/tablettes/">Tablettes</a></li>
</ul>
</li>
<li id="menu-item-74962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74962"><a href="https://www.android-mt.com/category/dossiers/">Dossiers<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-106939" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106939"><a href="https://www.android-mt.com/news/quel-vpn-choisir-test-avis-comparatif-des-meilleurs-vpn/106449/">Test et comparatif VPN</a></li>
	<li id="menu-item-86294" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-86294"><a href="https://www.android-mt.com/news/achats-hi-tech-le-classement-des-meilleures-enseignes-en-ligne/86258/">Meilleures enseignes en ligne</a></li>
	<li id="menu-item-73806" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-73806"><a href="https://www.android-mt.com/news/comparatif-meilleurs-forfaits-mobiles-sans-engagement/73619/">Choisir son forfait mobile</a></li>
	<li id="menu-item-74964" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74964"><a href="https://www.android-mt.com/news/faire-belles-photo-smartphone-conseils-astuces/73553/">La photo sur smartphone</a></li>
	<li id="menu-item-74965" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74965"><a href="https://www.android-mt.com/news/lexique-android-de-a-a-z/74958/">Lexique Android de A à Z</a></li>
	<li id="menu-item-74963" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74963"><a href="https://www.android-mt.com/application/amour-sexe-adultere-selection-meilleures-applis-rencontre-android/73807/">Sélection applis de rencontre</a></li>
	<li id="menu-item-106948" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106948"><a href="https://www.android-mt.com/application/le-classement-des-meilleures-applications-et-sites-de-pari-sportif-en-ligne/106141/">Sélection applis de pari sportif</a></li>
	<li id="menu-item-107436" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-107436"><a href="https://www.android-mt.com/application/les-meilleurs-applis-et-sites-de-poker-en-ligne-bonus-classement-astuces/107358/">Sélection applis poker</a></li>
</ul>
</li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"></a></span></div>			</div>
		</nav>
				<header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header">
				<div class="site-logo">
					<a href="https://www.android-mt.com/" title="Android MT" rel="home">
						<img  class="header-image is-logo-image" alt="Android MT" src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/cropped-logoAMT740.png?f=auto" title="Android MT" srcset="" width="740" height="185" />
					</a>
				</div>			</div>
		</header>
				<nav id="mobile-header" class="main-navigation mobile-header-navigation has-branding has-sticky-branding has-menu-bar-items" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				<form method="get" class="search-form navigation-search" action="https://www.android-mt.com/">
					<input type="search" class="search-field" value="" name="s" title="Chercher" />
				</form><div class="site-logo mobile-header-logo">
						<a href="https://www.android-mt.com/" title="Android MT" rel="home">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Android MT" class="is-logo-image" data-loading="lazy" data-src="https://cdn.statically.io/img/android-mt.com/wp-content/uploads/2020/10/logoDroid526-1.png?f=auto" />
						</a>
					</div>					<button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">
						<span class="mobile-menu">Menu</span>					</button>
					<div id="mobile-menu" class="main-nav"><ul id="menu-menu-principal-1" class="menu sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55986"><a href="https://www.android-mt.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106043"><a href="https://www.android-mt.com/category/bons-plans/">Bons plans</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100424"><a href="https://www.android-mt.com/category/bons-plans/forfaits/">Forfaits</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75769"><a href="https://www.android-mt.com/category/application/">Applis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55987"><a href="https://www.android-mt.com/category/jeux/">Jeux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55983"><a href="https://www.android-mt.com/category/tutoriel/">Tutos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55988"><a href="https://www.android-mt.com/category/appareil/">Tests<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55990"><a href="https://www.android-mt.com/category/appareil/smartphones/">Smartphones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55991"><a href="https://www.android-mt.com/category/appareil/tablettes/">Tablettes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74962"><a href="https://www.android-mt.com/category/dossiers/">Dossiers<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106939"><a href="https://www.android-mt.com/news/quel-vpn-choisir-test-avis-comparatif-des-meilleurs-vpn/106449/">Test et comparatif VPN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-86294"><a href="https://www.android-mt.com/news/achats-hi-tech-le-classement-des-meilleures-enseignes-en-ligne/86258/">Meilleures enseignes en ligne</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-73806"><a href="https://www.android-mt.com/news/comparatif-meilleurs-forfaits-mobiles-sans-engagement/73619/">Choisir son forfait mobile</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74964"><a href="https://www.android-mt.com/news/faire-belles-photo-smartphone-conseils-astuces/73553/">La photo sur smartphone</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74965"><a href="https://www.android-mt.com/news/lexique-android-de-a-a-z/74958/">Lexique Android de A à Z</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74963"><a href="https://www.android-mt.com/application/amour-sexe-adultere-selection-meilleures-applis-rencontre-android/73807/">Sélection applis de rencontre</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106948"><a href="https://www.android-mt.com/application/le-classement-des-meilleures-applications-et-sites-de-pari-sportif-en-ligne/106141/">Sélection applis de pari sportif</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-107436"><a href="https://www.android-mt.com/application/les-meilleurs-applis-et-sites-de-poker-en-ligne-bonus-classement-astuces/107358/">Sélection applis poker</a></li>
</ul>
</li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"></a></span></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
		
	<div id="page" class="site grid-container container hfeed">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			
<article id="post-107774" class="post-107774 post type-post status-publish format-standard has-post-thumbnail hentry category-bons-plans category-smartphones-bons-plans" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
					<header class="entry-header">
				        <div class="breadcrumb-container theme1">
                    <ul>
                    <li ><a title="Accueil" href="https://www.android-mt.com"><span>Accueil</span></a><span class="separator">»</span></li>
                <li ><a title="Bons plans" href="https://www.android-mt.com/category/bons-plans/"><span>Bons plans</span></a><span class="separator">»</span></li>
                </ul>
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement":
            [
                                        {
                            "@type": "ListItem",
                            "position":2,
                            "item":
                            {
                                "@id": "https://www.android-mt.com/category/bons-plans/",
                                "name": "Bons plans"
                            }
                        },                                                {
                            "@type": "ListItem",
                            "position":3,
                            "item":
                            {
                                "@id": "https://www.android-mt.com/bons-plans/bon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e/107774/",
                                "name": "Bon Plan : le Honor 8X à 129 € au lieu de 269 €"
                            }
                        },                                                {
                            "@type": "ListItem",
                            "position":4,
                            "item":
                            {
                                "@id": "https://www.android-mt.com/bons-plans/bon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e/107774/",
                                "name": "Bon Plan : le Honor 8X à 129 € au lieu de 269 €"
                            }
                        }                                    ]
        }
    </script>
        
        
        
    <script>
            </script>
            </div>
        <ul id="gp-social-share"><li class="gp-social-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.android-mt.com%2Fbons-plans%2Fbon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e%2F107774%2F" onclick="return false" class="fb-share" title="Share this post!"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/></svg></a></li><li class="gp-social-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.android-mt.com%2Fbons-plans%2Fbon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e%2F107774%2F&text=Un style et des performances plus qu&rsquo;honorables ! Honor est une filiale de Huawei qui propose des smartphones de qualité uniquement par correspondance. Sorti en 2019, ce Honor 8X embarque naturellement un système Android, mais aussi une configuration tout terrain…" class="tw-share" title="Tweet this post!"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/></svg></a></li><li class="gp-social-linkedin"><a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.android-mt.com%2Fbons-plans%2Fbon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e%2F107774%2F&title=Bon Plan : le Honor 8X à 129 € au lieu de 269 €" class="li-share" title="Share this post!"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/></svg></a></li><li class="gp-social-pinterest"><a href="https://pinterest.com/pin/create/bookmarklet/?media=https://www.android-mt.com/wp-content/uploads/2020/10/8xALU.jpg&url=https%3A%2F%2Fwww.android-mt.com%2Fbons-plans%2Fbon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e%2F107774%2F&description=Bon Plan : le Honor 8X à 129 € au lieu de 269 €" class="pt-share" title="Pin this post!"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm0 19c-.721 0-1.418-.109-2.073-.312.286-.465.713-1.227.87-1.835l.437-1.664c.229.436.895.804 1.604.804 2.111 0 3.633-1.941 3.633-4.354 0-2.312-1.888-4.042-4.316-4.042-3.021 0-4.625 2.027-4.625 4.235 0 1.027.547 2.305 1.422 2.712.132.062.203.034.234-.094l.193-.793c.017-.071.009-.132-.049-.202-.288-.35-.521-.995-.521-1.597 0-1.544 1.169-3.038 3.161-3.038 1.72 0 2.924 1.172 2.924 2.848 0 1.894-.957 3.205-2.201 3.205-.687 0-1.201-.568-1.036-1.265.197-.833.58-1.73.58-2.331 0-.537-.288-.986-.886-.986-.702 0-1.268.727-1.268 1.7 0 .621.211 1.04.211 1.04s-.694 2.934-.821 3.479c-.142.605-.086 1.454-.025 2.008-2.603-1.02-4.448-3.553-4.448-6.518 0-3.866 3.135-7 7-7s7 3.134 7 7-3.135 7-7 7z"/></svg></a></li><li class="gp-social-whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.android-mt.com%2Fbons-plans%2Fbon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e%2F107774%2F" class="wa-share" data-action="share/whatsapp/share" title="Share this post!"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M12.031 6.172c-3.181 0-5.767 2.586-5.768 5.766-.001 1.298.38 2.27 1.019 3.287l-.582 2.128 2.182-.573c.978.58 1.911.928 3.145.929 3.178 0 5.767-2.587 5.768-5.766.001-3.187-2.575-5.77-5.764-5.771zm3.392 8.244c-.144.405-.837.774-1.17.824-.299.045-.677.063-1.092-.069-.252-.08-.575-.187-.988-.365-1.739-.751-2.874-2.502-2.961-2.617-.087-.116-.708-.94-.708-1.793s.448-1.273.607-1.446c.159-.173.346-.217.462-.217l.332.006c.106.005.249-.04.39.298.144.347.491 1.2.534 1.287.043.087.072.188.014.304-.058.116-.087.188-.173.289l-.26.304c-.087.086-.177.18-.076.354.101.174.449.741.964 1.201.662.591 1.221.774 1.394.86s.274.072.376-.043c.101-.116.433-.506.549-.68.116-.173.231-.145.39-.087s1.011.477 1.184.564.289.13.332.202c.045.072.045.419-.1.824zm-3.423-14.416c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm.029 18.88c-1.161 0-2.305-.292-3.318-.844l-3.677.964.984-3.595c-.607-1.052-.927-2.246-.926-3.468.001-3.825 3.113-6.937 6.937-6.937 1.856.001 3.598.723 4.907 2.034 1.31 1.311 2.031 3.054 2.03 4.908-.001 3.825-3.113 6.938-6.937 6.938z"/></svg></a></li><li class="gp-social-email"><a href="mailto:?Subject=Bon Plan : le Honor 8X à 129 € au lieu de 269 €&Body=Check out this awesome article by Ramza Lefort. https%3A%2F%2Fwww.android-mt.com%2Fbons-plans%2Fbon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e%2F107774%2F" target="_top" class="em-share" title="Email this post!"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg></a></li></ul><h1 class="entry-title" itemprop="headline">Bon Plan : le Honor 8X à 129 € au lieu de 269 €</h1>		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2020-10-19T11:48:04+02:00" itemprop="datePublished">19 octobre 2020</time></span> <span class="byline">par <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://www.android-mt.com/author/ramza-lefort/" title="Afficher tous les articles de Ramza Lefort" rel="author" itemprop="url"><span class="author-name" itemprop="name">Ramza Lefort</span></a></span></span> 		</div>
					</header>
	<div class="excerpt">
		<p>Sorti l’année dernière à 269 €, le Honor 8X est un appareil très intéressant avec un look sympa, un SoC Kirin 710 bien équilibré et un bel écran de 6,5 pouces (16,5 cm). Il se retrouve à seulement 129 € chez notre partenaire Gearbest avec les frais de livraison offerts…</p>
			</div>
					<div class="entry-content" itemprop="text">
			<figure id="attachment_107776" aria-describedby="caption-attachment-107776" style="width: 790px" class="wp-caption aligncenter"><a href="https://www.android-mt.com/wp-content/uploads/2020/10/8xIN.jpg"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="honor 8x" width="800" height="450" class="size-full wp-image-107776" sizes="(max-width: 800px) 100vw, 800px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/8xIN.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/8xIN.jpg?f=auto 800w,https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/8xIN-300x169.jpg?f=auto 300w,https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/8xIN-100x56.jpg?f=auto 100w,https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/8xIN-768x432.jpg?f=auto 768w," /></a><figcaption id="caption-attachment-107776" class="wp-caption-text">Un style et des performances plus qu&rsquo;honorables !</figcaption></figure>
<p>Honor est une filiale de Huawei qui propose des smartphones de qualité uniquement par correspondance. Sorti en 2019, ce Honor 8X embarque naturellement un système Android, mais aussi une configuration tout terrain à base de Kirin 710 épaulé par 4 Go de RAM. L’écran 2340 x 1080 pixels dispose d’une discrète encoche et de réglages permettant de calibrer la colorimétrie à votre convenance. Côté photo, le smartphone propose de beaux clichés d’autant que l’appli Honor est très bonne avec pas mal de réglages possibles. Notons que le mode «Cliché Nocturne» est excellent pur un appareil à ce prix. </p>
<p>Le Honor 8X est équipé d’un espace de stockage de 64 Go d’espace de stockage extensible via carte micro SD. La batterie de 3750 mAh peut sembler juste sur le papier, mais il n’en est rien : la consommation du processeur étant limité, elle vous permettra de tenir au moins 2 jours. Il est disponible en noir et en bleu, mais attention, il faudra se dépêcher pour choisir votre couleur puisqu’il s’agit d’une vente flash limitée à 150 exemplaires. Les frais de port sont compris dans le prix et à 129 €, c’est une très bonne affaire&#8230;</p>
<h3>Pourquoi conseillons-nous le Honor 8X ?</h3>
<ul>
<li>Un téléphone très sympa pour le prix d’une entrée de gamme</li>
<li>Les photos de nuit sont superbes</li>
<li>Look sympa et écran de qualité</li>
</ul>
<div class="visitappli" style="margin-bottom: 20px;" target="_blank"><a title="bon plan Honor 8X" href="http://gbe.st/302g25k" rel="noopener noreferrer"><strong>Voir l&rsquo;offre Honor 8X à 129 € » </strong></a></div>
<p><strong>À voir également : <a href="https://www.android-mt.com/bons-plans/bon-plan-le-xiaomi-redmi-note-9s-a-181-e-au-lieu-de-249-e/107605/">Le Xiaomi Redmi Note 9S à 181 € au lieu de 249 €</a></strong></p>
<figure id="attachment_107777" aria-describedby="caption-attachment-107777" style="width: 790px" class="wp-caption aligncenter"><a href="https://www.android-mt.com/wp-content/uploads/2020/10/inside8X.jpg"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="honor 8x" width="800" height="600" class="size-full wp-image-107777" sizes="(max-width: 800px) 100vw, 800px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/inside8X.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/inside8X.jpg?f=auto 800w,https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/inside8X-300x225.jpg?f=auto 300w,https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/inside8X-100x75.jpg?f=auto 100w,https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/inside8X-768x576.jpg?f=auto 768w," /></a><figcaption id="caption-attachment-107777" class="wp-caption-text">Le 8X permet des photos de nuit superbes pour un appareil à 129 €</figcaption></figure>
		</div>

				<footer class="entry-meta">
			<span class="cat-links"><span class="screen-reader-text">Catégories </span><a href="https://www.android-mt.com/category/bons-plans/" rel="category tag">Bons plans</a>, <a href="https://www.android-mt.com/category/bons-plans/smartphones-bons-plans/" rel="category tag">Smartphones</a></span> 		<nav id="nav-below" class="post-navigation">
			<span class="screen-reader-text">Navigation des articles</span>

			<div class="nav-previous"><span class="prev" title="Précédent"><a href="https://www.android-mt.com/news/instagram-attention-aux-arnaques-au-permis-de-conduire/107758/" rel="prev">Arnaque au permis de conduire sur Instagram !</a></span></div><div class="nav-next"><span class="next" title="Suivant"><a href="https://www.android-mt.com/news/taxe-gafam-une-question-a-100-milliards-deuros/107773/" rel="next">Taxe GAFAM : une question à 200 milliards d&rsquo;euros</a></span></div>		</nav>
				</footer>
			</div>
<div class="bloc-related">
<h2 class="related-title">Articles en relation :</h2> 
<section id="wpsp-105693" class="wp-show-posts-columns wp-show-posts" style=""><article class="wp-show-posts-single post-106131 post type-post status-publish format-standard has-post-thumbnail hentry category-astuces category-tutoriel category-vpn wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center">
			<a href="https://www.android-mt.com/tutoriel/quel-vpn-pour-le-p2p/106131/"  title="Quel est le meilleur VPN pour le téléchargement en P2P ?">					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Quel est le meilleur VPN pour le téléchargement en P2P ?" itemprop="image" class="center" sizes="(max-width: 390px) 100vw, 390px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/P2PVPNALU-390x219.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/P2PVPNALU-390x219.jpg?w=390&f=auto 390w," />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/tutoriel/quel-vpn-pour-le-p2p/106131/" rel="bookmark">Quel est le meilleur VPN pour le téléchargement en P2P ?</a></h5>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --></article><article class="wp-show-posts-single post-103155 post type-post status-publish format-standard has-post-thumbnail hentry category-tutoriel category-vpn wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center">
			<a href="https://www.android-mt.com/tutoriel/expressvpn-tests-de-vitesse-et-de-fiabilite-du-vpn/103155/"  title="ExpressVPN : tests de vitesse et de fiabilité du VPN « premium »">					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ExpressVPN : tests de vitesse et de fiabilité du VPN « premium »" itemprop="image" class="center" sizes="(max-width: 390px) 100vw, 390px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/06/expressVPNttALU-390x219.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/06/expressVPNttALU-390x219.jpg?w=390&f=auto 390w," />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/tutoriel/expressvpn-tests-de-vitesse-et-de-fiabilite-du-vpn/103155/" rel="bookmark">ExpressVPN : tests de vitesse et de fiabilité du VPN « premium »</a></h5>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --></article><article class="wp-show-posts-single post-75759 post type-post status-publish format-standard has-post-thumbnail hentry category-applis category-news category-reseaux-sociaux wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center">
			<a href="https://www.android-mt.com/news/viber-mode-sombre-lapplication-sur-android/75759/"  title="Viber : un nouveau mode Sombre pour l’application sur Android">					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Viber : un nouveau mode Sombre pour l’application sur Android" itemprop="image" class="center" sizes="(max-width: 390px) 100vw, 390px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2019/03/viberdmALU-390x219.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2019/03/viberdmALU-390x219.jpg?w=390&f=auto 390w," />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/news/viber-mode-sombre-lapplication-sur-android/75759/" rel="bookmark">Viber : un nouveau mode Sombre pour l’application sur Android</a></h5>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --></article><article class="wp-show-posts-single post-74094 post type-post status-publish format-standard has-post-thumbnail hentry category-decryptage category-news category-reseaux-sociaux wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center">
			<a href="https://www.android-mt.com/news/facebook-et-copyright-le-fake-qui-dure-depuis-6-ans/74094/"  title="Facebook et copyright : le fake qui dure depuis 6 ans">					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Facebook et copyright : le fake qui dure depuis 6 ans" itemprop="image" class="center" sizes="(max-width: 390px) 100vw, 390px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2019/01/facebooknewfakeALU-390x219.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2019/01/facebooknewfakeALU-390x219.jpg?w=390&f=auto 390w," />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/news/facebook-et-copyright-le-fake-qui-dure-depuis-6-ans/74094/" rel="bookmark">Facebook et copyright : le fake qui dure depuis 6 ans</a></h5>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --></article><div class="wpsp-clear"></div></section><!-- .wp-show-posts -->	</div>
</article>
<div class="bloc-newsletter">
<h3 style="font-weight:600;color:#ffffff;">La Newsletter Android-MT</h3> 
<p>Toute l’actualité Mobiles & Tech dans votre boite à lettre </p>
<a href="/newsletter"><div class="bouton-newsletter">Abonnez-vous</div></a>
</div>
			<div class="comments-area">
				
<div id="disqus_thread"></div>
			</div>

					</main>
	</div>

	<div id="right-sidebar" class="widget-area sidebar is-right-sidebar" itemtype="https://schema.org/WPSideBar" itemscope>
	<div class="inside-right-sidebar">
		<aside id="lsi_widget-2" class="widget inner-padding widget_lsi_widget"><ul class="lsi-social-icons icon-set-lsi_widget-2" style="text-align: center"><li class="lsi-social-facebook"><a class="tooltip" rel="nofollow noopener noreferrer" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/pages/Android-Mobiles-et-Tablettes/123543107739761" target="_blank"><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-twitter"><a class="tooltip" rel="nofollow noopener noreferrer" title="Twitter" aria-label="Twitter" href="https://twitter.com/#!/AndroidMT" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li><li class="lsi-social-youtube"><a class="tooltip" rel="nofollow noopener noreferrer" title="YouTube" aria-label="YouTube" href="https://www.youtube.com/user/AndroidMTV" target="_blank"><i class="lsicon lsicon-youtube"></i></a></li><li class="lsi-social-email"><a class="tooltip" rel="nofollow" title="Contact" aria-label="Contact" href="/contact" ><i class="lsicon lsicon-email"></i></a></li></ul></aside><div class="bloc-widget widget-dossiers"><section id="wpsp-106025" class="wp-show-posts" style=""><article class="wp-show-posts-single wpsp-clearfix post-107596 post type-post status-publish format-standard has-post-thumbnail hentry category-bons-plans category-forfaits" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center">
			<a href="https://www.android-mt.com/bons-plans/forfait-de-la-semaine-le-forfait-80-go-a-599-e-chez-nrj-mobile/107596/"  title="Forfait de la semaine : le forfait 80 Go à 5,99 € chez NRJ Mobile">					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Forfait de la semaine : le forfait 80 Go à 5,99 € chez NRJ Mobile" itemprop="image" class="center" sizes="(max-width: 390px) 100vw, 390px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/NRJmobileALU-1-390x219.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/NRJmobileALU-1-390x219.jpg?w=390&f=auto 390w," />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/bons-plans/forfait-de-la-semaine-le-forfait-80-go-a-599-e-chez-nrj-mobile/107596/" rel="bookmark">Forfait de la semaine : le forfait 80 Go à 5,99 € chez NRJ Mobile</a></p>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article></section><!-- .wp-show-posts --></div><a href="/newsletter"><div class="widget-orange">@Newsletter &raquo;</div></a><div class="bloc-bleu">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" width="180px;"title="vpn" alt="comparatif VPN" style="margin-bottom:20px;" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/BoutonVPN.png?f=auto">
<span style="display:block;">Sécurité, vie privée, streaming, anonymat...</span>
<strong>Un VPN pour quoi faire ? </strong>
<a href="/news/quel-vpn-choisir-test-avis-comparatif-des-meilleurs-vpn/106449/"><div class="bouton-orange">Les meilleurs VPN &raquo; </div></a>
</div><div class="bloc-widget widget-dossiers"><h2 class="widget-title">En ce moment</h2><section id="wpsp-105766" class="wp-show-posts" style=""><article class="wp-show-posts-single wpsp-clearfix post-107623 post type-post status-publish format-standard has-post-thumbnail hentry category-bons-plans category-smartphones-bons-plans" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center">
			<a href="https://www.android-mt.com/bons-plans/bon-plan-2-smartphones-blindes-et-etanches-a-moins-de-150-e/107623/"  title="Bon plan : 2 smartphones blindés et étanches à moins de 150 €">					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Bon plan : 2 smartphones blindés et étanches à moins de 150 €" itemprop="image" class="center" sizes="(max-width: 390px) 100vw, 390px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/armor8ALU--390x219.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/armor8ALU--390x219.jpg?w=390&f=auto 390w," />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/bons-plans/bon-plan-2-smartphones-blindes-et-etanches-a-moins-de-150-e/107623/" rel="bookmark">Bon plan : 2 smartphones blindés et étanches à moins de 150 €</a></p>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article></section><!-- .wp-show-posts --></div><div class="bloc-widget widget-dossiers"><h2 class="widget-title">Focus</h2><section id="wpsp-105771" class="wp-show-posts" style=""><article class="wp-show-posts-single wpsp-clearfix post-107255 post type-post status-publish format-standard has-post-thumbnail hentry category-gros-plan" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center">
			<a href="https://www.android-mt.com/gros-plan/test-avis-franprix-les-plus-et-les-moins-de-lappli-de-courses-en-ligne/107255/"  title="🔎 Test &#038; Avis Franprix : les plus et les moins de l&rsquo;appli de courses en ligne">					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="🔎 Test &#038; Avis Franprix : les plus et les moins de l&rsquo;appli de courses en ligne" itemprop="image" class="center" sizes="(max-width: 390px) 100vw, 390px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/franprixALU-390x219.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/franprixALU-390x219.jpg?w=390&f=auto 390w," />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/gros-plan/test-avis-franprix-les-plus-et-les-moins-de-lappli-de-courses-en-ligne/107255/" rel="bookmark">🔎 Test &#038; Avis Franprix : les plus et les moins de l&rsquo;appli de courses en ligne</a></p>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article></section><!-- .wp-show-posts --></div><div class="bloc-widget widget-dossiers"><h2 class="widget-title">Test matériel</h2><section id="wpsp-106978" class="wp-show-posts" style=""><article class="wp-show-posts-single wpsp-clearfix post-107273 post type-post status-publish format-standard has-post-thumbnail hentry category-appareil category-haut-de-gamme category-smartphones" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center">
			<a href="https://www.android-mt.com/appareil/test-du-xiaomi-mi-10-pro-a-une-marche-du-sommet/107273/"  title="Test du Xiaomi Mi 10 Pro : à une marche du sommet">					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Test du Xiaomi Mi 10 Pro : à une marche du sommet" itemprop="image" class="center" sizes="(max-width: 390px) 100vw, 390px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/mi10proALU-390x219.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/mi10proALU-390x219.jpg?w=390&f=auto 390w," />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/appareil/test-du-xiaomi-mi-10-pro-a-une-marche-du-sommet/107273/" rel="bookmark">Test du Xiaomi Mi 10 Pro : à une marche du sommet</a></p>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article></section><!-- .wp-show-posts --></div>
	</div>
</div>

	</div>
</div>


<div class="site-footer">
	<!--BP footer --><div class="loop-footer">
	<h3><a href="/category/appareil/">► Derniers Bons Plans</a></h3><section id="wpsp-106972" class="wp-show-posts-columns wp-show-posts" style=""><article class="wp-show-posts-single post-107623 post type-post status-publish format-standard has-post-thumbnail hentry category-bons-plans category-smartphones-bons-plans wpsp-col-3" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center">
			<a href="https://www.android-mt.com/bons-plans/bon-plan-2-smartphones-blindes-et-etanches-a-moins-de-150-e/107623/"  title="Bon plan : 2 smartphones blindés et étanches à moins de 150 €">					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Bon plan : 2 smartphones blindés et étanches à moins de 150 €" itemprop="image" class="center" sizes="(max-width: 350px) 100vw, 350px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/armor8ALU--350x197.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/armor8ALU--350x197.jpg?w=350&f=auto 350w," />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<h2 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/bons-plans/bon-plan-2-smartphones-blindes-et-etanches-a-moins-de-150-e/107623/" rel="bookmark">Bon plan : 2 smartphones blindés et étanches à moins de 150 €</a></h2>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --></article><article class="wp-show-posts-single post-107605 post type-post status-publish format-standard has-post-thumbnail hentry category-bons-plans category-smartphones-bons-plans wpsp-col-3" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center">
			<a href="https://www.android-mt.com/bons-plans/bon-plan-le-xiaomi-redmi-note-9s-a-181-e-au-lieu-de-249-e/107605/"  title="Bon Plan : Le Xiaomi Redmi Note 9S à 181 € au lieu de 249 €">					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Bon Plan : Le Xiaomi Redmi Note 9S à 181 € au lieu de 249 €" itemprop="image" class="center" sizes="(max-width: 350px) 100vw, 350px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/9sALU-350x197.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/9sALU-350x197.jpg?w=350&f=auto 350w," />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<h2 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/bons-plans/bon-plan-le-xiaomi-redmi-note-9s-a-181-e-au-lieu-de-249-e/107605/" rel="bookmark">Bon Plan : Le Xiaomi Redmi Note 9S à 181 € au lieu de 249 €</a></h2>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --></article><article class="wp-show-posts-single post-107505 post type-post status-publish format-standard has-post-thumbnail hentry category-bons-plans category-loisirs category-objets-connectes-bons-plans wpsp-col-3" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center">
			<a href="https://www.android-mt.com/bons-plans/oculus-quest-2-les-meilleurs-prix-du-nouveau-casque-vr-autonome/107505/"  title="Oculus Quest 2 : les meilleurs prix du nouveau casque VR autonome">					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Oculus Quest 2 : les meilleurs prix du nouveau casque VR autonome" itemprop="image" class="center" sizes="(max-width: 350px) 100vw, 350px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/oculusALU-350x197.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/oculusALU-350x197.jpg?w=350&f=auto 350w," />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<h2 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/bons-plans/oculus-quest-2-les-meilleurs-prix-du-nouveau-casque-vr-autonome/107505/" rel="bookmark">Oculus Quest 2 : les meilleurs prix du nouveau casque VR autonome</a></h2>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --></article><article class="wp-show-posts-single post-107472 post type-post status-publish format-standard has-post-thumbnail hentry category-bons-plans category-loisirs category-objets-connectes-bons-plans wpsp-col-3" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">		<div class="wp-show-posts-image  wpsp-image-center">
			<a href="https://www.android-mt.com/bons-plans/honor-watch-gs-pro-50-e-sur-la-star-des-montres-connectees/107472/"  title="Honor Watch GS Pro : -59 € sur la star des montres connectées">					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Honor Watch GS Pro : -59 € sur la star des montres connectées" itemprop="image" class="center" sizes="(max-width: 350px) 100vw, 350px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/montreALU-350x197.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/montreALU-350x197.jpg?w=350&f=auto 350w," />
				</a>		</div>
								<header class="wp-show-posts-entry-header">
							<h2 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/bons-plans/honor-watch-gs-pro-50-e-sur-la-star-des-montres-connectees/107472/" rel="bookmark">Honor Watch GS Pro : -59 € sur la star des montres connectées</a></h2>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --></article><div class="wpsp-clear"></div></section><!-- .wp-show-posts --></div>			<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1">
		<aside id="custom_html-23" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">Catégories</h2><div class="textwidget custom-html-widget"><a href="/category/news/"><h6>News</h6></a>

<a href="/category/bons-plans/"><h6>Bons Plans</h6></a>

<a href="/category/forfaits/"><h6>Forfaits</h6></a>

<a href="/category/tutoriel/"><h6>Tutos</h6></a>

<a href="/category/dossiers/"><h6>Dossiers</h6></a>

<a href="/category/appareil/"><h6>Tests</h6></a>

<a href="/category/application/"><h6>Applis</h6></a></div></aside>	</div>
		<div class="footer-widget-2">
		<aside id="custom_html-24" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">À Propos</h2><div class="textwidget custom-html-widget"><a href="/contact"><h6>Contact</h6></a>

<a href="/mentions-legales"><h6>Mentions Légales</h6></a>

<a href="/politique-de-confidentialite/"><h6>Politique de confidentialité</h6></a>

<a href="/newsletter/"><h6>Newsletter</h6></a>

<a href="https://www.facebook.com/pages/Android-Mobiles-et-Tablettes/123543107739761"><h6>Facebook</h6></a>

<a href="https://twitter.com/#!/AndroidMT"><h6>Twitter</h6></a>

<a href="https://www.youtube.com/user/AndroidMTV"><h6>YouTube</h6></a>
</div></aside>	</div>
		<div class="footer-widget-3">
		<aside id="search-14" class="widget inner-padding widget_search"><h2 class="widget-title">Recherche</h2><form method="get" class="search-form" action="https://www.android-mt.com/">
	<label>
		<span class="screen-reader-text">Rechercher :</span>
		<input type="search" class="search-field" placeholder="Recherche…" value="" name="s" title="Rechercher :">
	</label>
	<button class="search-submit" aria-label="Rechercher"></button></form>
</aside><aside id="archives-7" class="widget inner-padding widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-7">Archives</label>
		<select id="archives-dropdown-7" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.android-mt.com/date/2020/10/'> octobre 2020 </option>
	<option value='https://www.android-mt.com/date/2020/09/'> septembre 2020 </option>
	<option value='https://www.android-mt.com/date/2020/08/'> août 2020 </option>
	<option value='https://www.android-mt.com/date/2020/07/'> juillet 2020 </option>
	<option value='https://www.android-mt.com/date/2020/06/'> juin 2020 </option>
	<option value='https://www.android-mt.com/date/2020/05/'> mai 2020 </option>
	<option value='https://www.android-mt.com/date/2020/04/'> avril 2020 </option>
	<option value='https://www.android-mt.com/date/2020/03/'> mars 2020 </option>
	<option value='https://www.android-mt.com/date/2020/02/'> février 2020 </option>
	<option value='https://www.android-mt.com/date/2020/01/'> janvier 2020 </option>
	<option value='https://www.android-mt.com/date/2019/12/'> décembre 2019 </option>
	<option value='https://www.android-mt.com/date/2019/11/'> novembre 2019 </option>
	<option value='https://www.android-mt.com/date/2019/10/'> octobre 2019 </option>
	<option value='https://www.android-mt.com/date/2019/09/'> septembre 2019 </option>
	<option value='https://www.android-mt.com/date/2019/08/'> août 2019 </option>
	<option value='https://www.android-mt.com/date/2019/07/'> juillet 2019 </option>
	<option value='https://www.android-mt.com/date/2019/06/'> juin 2019 </option>
	<option value='https://www.android-mt.com/date/2019/05/'> mai 2019 </option>
	<option value='https://www.android-mt.com/date/2019/04/'> avril 2019 </option>
	<option value='https://www.android-mt.com/date/2019/03/'> mars 2019 </option>
	<option value='https://www.android-mt.com/date/2019/02/'> février 2019 </option>
	<option value='https://www.android-mt.com/date/2019/01/'> janvier 2019 </option>
	<option value='https://www.android-mt.com/date/2018/12/'> décembre 2018 </option>
	<option value='https://www.android-mt.com/date/2018/11/'> novembre 2018 </option>
	<option value='https://www.android-mt.com/date/2018/10/'> octobre 2018 </option>
	<option value='https://www.android-mt.com/date/2018/09/'> septembre 2018 </option>
	<option value='https://www.android-mt.com/date/2018/08/'> août 2018 </option>
	<option value='https://www.android-mt.com/date/2018/07/'> juillet 2018 </option>
	<option value='https://www.android-mt.com/date/2018/06/'> juin 2018 </option>
	<option value='https://www.android-mt.com/date/2018/05/'> mai 2018 </option>
	<option value='https://www.android-mt.com/date/2018/04/'> avril 2018 </option>
	<option value='https://www.android-mt.com/date/2018/03/'> mars 2018 </option>
	<option value='https://www.android-mt.com/date/2018/02/'> février 2018 </option>
	<option value='https://www.android-mt.com/date/2017/08/'> août 2017 </option>
	<option value='https://www.android-mt.com/date/2017/07/'> juillet 2017 </option>
	<option value='https://www.android-mt.com/date/2017/06/'> juin 2017 </option>
	<option value='https://www.android-mt.com/date/2017/05/'> mai 2017 </option>
	<option value='https://www.android-mt.com/date/2017/04/'> avril 2017 </option>
	<option value='https://www.android-mt.com/date/2017/03/'> mars 2017 </option>
	<option value='https://www.android-mt.com/date/2017/02/'> février 2017 </option>
	<option value='https://www.android-mt.com/date/2017/01/'> janvier 2017 </option>
	<option value='https://www.android-mt.com/date/2016/12/'> décembre 2016 </option>
	<option value='https://www.android-mt.com/date/2016/11/'> novembre 2016 </option>
	<option value='https://www.android-mt.com/date/2016/10/'> octobre 2016 </option>
	<option value='https://www.android-mt.com/date/2016/09/'> septembre 2016 </option>
	<option value='https://www.android-mt.com/date/2016/08/'> août 2016 </option>
	<option value='https://www.android-mt.com/date/2016/07/'> juillet 2016 </option>
	<option value='https://www.android-mt.com/date/2016/06/'> juin 2016 </option>
	<option value='https://www.android-mt.com/date/2016/05/'> mai 2016 </option>
	<option value='https://www.android-mt.com/date/2016/04/'> avril 2016 </option>
	<option value='https://www.android-mt.com/date/2016/03/'> mars 2016 </option>
	<option value='https://www.android-mt.com/date/2016/02/'> février 2016 </option>
	<option value='https://www.android-mt.com/date/2016/01/'> janvier 2016 </option>
	<option value='https://www.android-mt.com/date/2015/12/'> décembre 2015 </option>
	<option value='https://www.android-mt.com/date/2015/11/'> novembre 2015 </option>
	<option value='https://www.android-mt.com/date/2015/10/'> octobre 2015 </option>
	<option value='https://www.android-mt.com/date/2015/09/'> septembre 2015 </option>
	<option value='https://www.android-mt.com/date/2015/08/'> août 2015 </option>
	<option value='https://www.android-mt.com/date/2015/07/'> juillet 2015 </option>
	<option value='https://www.android-mt.com/date/2015/06/'> juin 2015 </option>
	<option value='https://www.android-mt.com/date/2015/05/'> mai 2015 </option>
	<option value='https://www.android-mt.com/date/2015/04/'> avril 2015 </option>
	<option value='https://www.android-mt.com/date/2015/03/'> mars 2015 </option>
	<option value='https://www.android-mt.com/date/2015/02/'> février 2015 </option>
	<option value='https://www.android-mt.com/date/2015/01/'> janvier 2015 </option>
	<option value='https://www.android-mt.com/date/2014/12/'> décembre 2014 </option>
	<option value='https://www.android-mt.com/date/2014/11/'> novembre 2014 </option>
	<option value='https://www.android-mt.com/date/2014/10/'> octobre 2014 </option>
	<option value='https://www.android-mt.com/date/2014/09/'> septembre 2014 </option>
	<option value='https://www.android-mt.com/date/2014/08/'> août 2014 </option>
	<option value='https://www.android-mt.com/date/2014/07/'> juillet 2014 </option>
	<option value='https://www.android-mt.com/date/2014/06/'> juin 2014 </option>
	<option value='https://www.android-mt.com/date/2014/05/'> mai 2014 </option>
	<option value='https://www.android-mt.com/date/2014/04/'> avril 2014 </option>
	<option value='https://www.android-mt.com/date/2014/03/'> mars 2014 </option>
	<option value='https://www.android-mt.com/date/2014/02/'> février 2014 </option>
	<option value='https://www.android-mt.com/date/2014/01/'> janvier 2014 </option>
	<option value='https://www.android-mt.com/date/2013/12/'> décembre 2013 </option>
	<option value='https://www.android-mt.com/date/2013/11/'> novembre 2013 </option>
	<option value='https://www.android-mt.com/date/2013/10/'> octobre 2013 </option>
	<option value='https://www.android-mt.com/date/2013/09/'> septembre 2013 </option>
	<option value='https://www.android-mt.com/date/2013/08/'> août 2013 </option>
	<option value='https://www.android-mt.com/date/2013/07/'> juillet 2013 </option>
	<option value='https://www.android-mt.com/date/2013/06/'> juin 2013 </option>
	<option value='https://www.android-mt.com/date/2013/05/'> mai 2013 </option>
	<option value='https://www.android-mt.com/date/2013/04/'> avril 2013 </option>
	<option value='https://www.android-mt.com/date/2013/03/'> mars 2013 </option>
	<option value='https://www.android-mt.com/date/2013/02/'> février 2013 </option>
	<option value='https://www.android-mt.com/date/2013/01/'> janvier 2013 </option>
	<option value='https://www.android-mt.com/date/2012/12/'> décembre 2012 </option>
	<option value='https://www.android-mt.com/date/2012/11/'> novembre 2012 </option>
	<option value='https://www.android-mt.com/date/2012/10/'> octobre 2012 </option>
	<option value='https://www.android-mt.com/date/2012/09/'> septembre 2012 </option>
	<option value='https://www.android-mt.com/date/2012/08/'> août 2012 </option>
	<option value='https://www.android-mt.com/date/2012/07/'> juillet 2012 </option>
	<option value='https://www.android-mt.com/date/2012/06/'> juin 2012 </option>
	<option value='https://www.android-mt.com/date/2012/05/'> mai 2012 </option>
	<option value='https://www.android-mt.com/date/2012/04/'> avril 2012 </option>
	<option value='https://www.android-mt.com/date/2012/03/'> mars 2012 </option>
	<option value='https://www.android-mt.com/date/2012/02/'> février 2012 </option>
	<option value='https://www.android-mt.com/date/2012/01/'> janvier 2012 </option>
	<option value='https://www.android-mt.com/date/2011/12/'> décembre 2011 </option>
	<option value='https://www.android-mt.com/date/2011/11/'> novembre 2011 </option>
	<option value='https://www.android-mt.com/date/2011/10/'> octobre 2011 </option>
	<option value='https://www.android-mt.com/date/2011/09/'> septembre 2011 </option>
	<option value='https://www.android-mt.com/date/2011/08/'> août 2011 </option>
	<option value='https://www.android-mt.com/date/2011/07/'> juillet 2011 </option>
	<option value='https://www.android-mt.com/date/2011/06/'> juin 2011 </option>
	<option value='https://www.android-mt.com/date/2011/05/'> mai 2011 </option>
	<option value='https://www.android-mt.com/date/2011/01/'> janvier 2011 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-7" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>	</div>
						</div>
				</div>
			</div>
					<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info">
								<div class="copyright-bar">
					© 2012-2020 Android MT • Hébergement par <a href="https://www.roskoding.fr/" target="_blank">Roskoding</a>				</div>
			</div>
		</footer>
		</div>

<a title="Défiler vers le haut" aria-label="Défiler vers le haut" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
					
				</a>		<nav id="generate-slideout-menu" class="main-navigation slideout-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;">
			<div class="inside-navigation grid-container grid-parent">
				<div class="bloc-widget" style="margin-bottom:10px;"><div class="site-logo">
					<a href="https://www.android-mt.com/" title="Android MT" rel="home">
						<img  class="header-image is-logo-image" alt="Android MT" src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/cropped-logoAMT740.png?f=auto" title="Android MT" srcset="" width="740" height="185" />
					</a>
				</div></div>
<div class="bouton-panneau"><a href="/category/news/">News</a></div><div class="bouton-panneau"><a href="/category/appareil/">Tests</a></div>
<div class="bouton-panneau"><a href="/category/forfaits/">Forfaits</a></div><div class="bouton-panneau"><a href="/category/application/">Applis</a></div>
<div class="bouton-panneau"><a href="/category/jeux/">Jeux</a></div><div class="bouton-panneau"><a href="/category/tutoriel/">Tutos</a></div>
<div class="bouton-panneau"><a href="/category/bons-plans/">Bons plans</a></div><div class="bouton-panneau"><a href="/category/dossiers/">Dossiers</a></div>

<div class="bloc-widget post-panneau"><h2 class="widget-title">Derniers articles</h2>
<section id="wpsp-106288" class="wp-show-posts" style=""><article class="wp-show-posts-single wpsp-clearfix post-107795 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-pari-sportif category-selection" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
							<span class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/news/psg-manchester-united-qui-diffuse-le-match-quelle-appli-pour-parier/107795/" rel="bookmark">PSG – Manchester United : qui diffuse le match ? Quelle appli pour parier ?</a></span>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article><article class="wp-show-posts-single wpsp-clearfix post-107785 post type-post status-publish format-standard has-post-thumbnail hentry category-decryptage category-news" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
							<span class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/news/windows-10-quand-microsoft-impose-tranquillement-des-applications-payantes/107785/" rel="bookmark">Windows 10 : Microsoft vous impose ses applications payantes</a></span>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article><article class="wp-show-posts-single wpsp-clearfix post-107773 post type-post status-publish format-standard has-post-thumbnail hentry category-decryptage category-news" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
							<span class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/news/taxe-gafam-une-question-a-100-milliards-deuros/107773/" rel="bookmark">Taxe GAFAM : une question à 200 milliards d&rsquo;euros</a></span>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article><article class="wp-show-posts-single wpsp-clearfix post-107758 post type-post status-publish format-standard has-post-thumbnail hentry category-decryptage category-news" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
							<span class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/news/instagram-attention-aux-arnaques-au-permis-de-conduire/107758/" rel="bookmark">Arnaque au permis de conduire sur Instagram !</a></span>						</header><!-- .entry-header -->
					</div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article></section><!-- .wp-show-posts --></div>
<aside id="lsi_widget-4" class="slideout-widget widget_lsi_widget"><ul class="lsi-social-icons icon-set-lsi_widget-4" style="text-align: center"><li class="lsi-social-facebook"><a class="tooltip" rel="nofollow" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/pages/Android-Mobiles-et-Tablettes/123543107739761" ><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-twitter"><a class="tooltip" rel="nofollow" title="Twitter" aria-label="Twitter" href="https://twitter.com/#!/AndroidMT" ><i class="lsicon lsicon-twitter"></i></a></li><li class="lsi-social-youtube"><a class="tooltip" rel="nofollow" title="YouTube" aria-label="YouTube" href="https://www.youtube.com/user/AndroidMTV" ><i class="lsicon lsicon-youtube"></i></a></li><li class="lsi-social-email"><a class="tooltip" rel="nofollow" title="Contact" aria-label="Contact" href="mailto:redaction@android-mt.com" ><i class="lsicon lsicon-email"></i></a></li></ul></aside>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->

					<div class="slideout-overlay">
									<button class="slideout-exit">
												<span class="screen-reader-text">Fermer</span>
					</button>
							</div>
			<!--googleoff: all--><div id="cookie-law-info-bar"><span>Avec votre accord, nous utilisons des cookies ou technologies similaires permettant de réaliser des mesures d’audience et de vous proposer du contenu, des services, des publicités et des offres adaptés à vos centres d’intérêts. En cliquant sur "Accepter", vous acceptez l’utilisation de ces cookies.   <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="large cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:0 20px; ">Accepter & fermer</a>    <a href='https://www.android-mt.com/politique-de-confidentialite' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >En savoir plus</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">En savoir plus</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewbox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Fermer</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Afficher plus" data-readless-text="Afficher moins"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Nécessaire                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Nécessaire</label>
                    </div>
                    <span class="cli-necessary-caption">Toujours activé</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non nécessaire                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Non nécessaire</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->




<script id='generate-offside-js-extra'>
var offSide = {"side":"right"};
</script>

<script id='contact-form-7-js-extra'>
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.android-mt.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>

<script id='disqus_count-js-extra'>
var countVars = {"disqusShortname":"androidmt"};
</script>

<script id='disqus_embed-js-extra'>
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"107774 https:\/\/www.android-mt.com\/?p=107774","disqusShortname":"androidmt","disqusTitle":"Bon Plan : le Honor 8X \u00e0 129 \u20ac au lieu de 269 \u20ac","disqusUrl":"https:\/\/www.android-mt.com\/bons-plans\/bon-plan-le-honor-8x-a-129-e-au-lieu-de-269-e\/107774\/","postId":"107774"};
</script>

<script id='generate-smooth-scroll-js-extra'>
var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};
</script>

<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/amtlogin\/|\/wp-admin\/|\/logout\/|\/amtlogin\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.android-mt.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<!--[if lte IE 11]>
<script src='https://www.android-mt.com/wp-content/themes/generatepress/assets/js/classList.min.js' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Sub-Menu","closeSubMenuLabel":"Close Sub-Menu"};
</script>

<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Ouvrir la barre de recherche","close":"Fermer la barre de recherche"};
</script>




<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>

<script id='wp_review-js-js-extra'>
var wpreview = {"ajaxurl":"https:\/\/www.android-mt.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
</script>


<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>



<script>window.GA_ID='UA-31240592-1';window.GA_URL='https://www.android-mt.com/wp-content/plugins/flying-analytics/js/analytics.js';</script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-31240592-1');</script><script type="text/javascript" id="flying-scripts">const loadScriptsTimer=setTimeout(loadScripts,5*1000);const userInteractionEvents=["mouseover","keydown","touchmove","touchstart"];userInteractionEvents.forEach(function(event){window.addEventListener(event,triggerScriptLoader,{passive:!0})});function triggerScriptLoader(){loadScripts();clearTimeout(loadScriptsTimer);userInteractionEvents.forEach(function(event){window.removeEventListener(event,triggerScriptLoader,{passive:!0})})}
function loadScripts(){document.querySelectorAll("script[data-type='lazy']").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-src"))})}</script>
    <script type="text/javascript" id="flying-images">"use strict";window.FIConfig={lazyMethod:"nativejavascript",lazyMargin:500};var flyingImages=function(){var a=document.querySelectorAll("[data-loading=\"lazy\"]");if(window.FIConfig.lazyMethod.includes("native")&&"loading"in HTMLImageElement.prototype)a.forEach(function(a){a.removeAttribute("data-loading"),a.setAttribute("loading","lazy"),a.dataset.srcset&&(a.srcset=a.dataset.srcset),a.src=a.dataset.src});else if(window.IntersectionObserver){var b=new IntersectionObserver(function(a){a.forEach(function(a){a.isIntersecting&&(b.unobserve(a.target),a.target.dataset.srcset&&(a.target.srcset=a.target.dataset.srcset),a.target.src=a.target.dataset.src,a.target.classList.add("lazyloaded"),a.target.removeAttribute("data-loading"))})},{rootMargin:window.FIConfig.lazyMargin+"px"});a.forEach(function(a){b.observe(a)})}else for(var c=0;c<a.length;c++)a[c].dataset.srcset&&(a[c].srcset=a[c].dataset.srcset),a[c].src=a[c].dataset.src};flyingImages();function throttle(a,b){var c=!1;return function(){c||(a.apply(null,arguments),c=!0,setTimeout(function(){c=!1},b))}}var dynamicContentObserver=new MutationObserver(throttle(flyingImages,125));dynamicContentObserver.observe(document.body,{attributes:!0,childList:!0,subtree:!0}),function(){var a=document.querySelectorAll("[data-loading=\"lazy-background\"]");if(window.IntersectionObserver){var d=new IntersectionObserver(function(a){a.forEach(function(a){if(a.isIntersecting){d.unobserve(a.target);var b=a.target.getAttribute("style"),c=b.replace("background:none;","");a.target.setAttribute("style",c),a.target.removeAttribute("data-loading")}})},{rootMargin:window.FIConfig.lazyMargin+"px"});a.forEach(function(a){d.observe(a)})}else for(var e=0;e<a.length;e++){var b=a[e].target.getAttribute("style"),c=b.replace("background:none;","");a[e].target.setAttribute("style",c),a[e].target.removeAttribute("data-loading")}}();</script>
    
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&#038;display=swap' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.android-mt.com/wp-includes/css/dist/block-library/style.min.css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.android-mt.com/wp-content/plugins/contact-form-7/includes/css/styles.css' media='all' /><link rel='stylesheet' id='cookie-law-info-css'  href='https://www.android-mt.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.android-mt.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' media='all' /><link rel='stylesheet' id='wp-show-posts-css'  href='https://www.android-mt.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css' media='all' /><link rel='stylesheet' id='generate-comments-css'  href='https://www.android-mt.com/wp-content/themes/generatepress/assets/css/components/comments.min.css' media='all' /><link rel='stylesheet' id='generate-widget-areas-css'  href='https://www.android-mt.com/wp-content/themes/generatepress/assets/css/components/widget-areas.min.css' media='all' /><link rel='stylesheet' id='generate-style-css'  href='https://www.android-mt.com/wp-content/themes/generatepress/assets/css/main.min.css' media='all' /><link rel='stylesheet' id='generate-font-icons-css'  href='https://www.android-mt.com/wp-content/themes/generatepress/assets/css/components/font-icons.min.css' media='all' /><link rel='stylesheet' id='wp_review-style-css'  href='https://www.android-mt.com/wp-content/plugins/wp-review/public/css/wp-review.css' media='all' /><link rel='stylesheet' id='generatepress-dynamic-css'  href='//www.android-mt.com/wp-content/uploads/generatepress/style.min.css' media='all' /><link rel='stylesheet' id='generate-child-css'  href='https://www.android-mt.com/wp-content/themes/generatepress-child/style.css' media='all' /><link rel='stylesheet' id='wp-featherlight-css'  href='https://www.android-mt.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css' media='all' /><link rel='stylesheet' id='generate-blog-columns-css'  href='https://www.android-mt.com/wp-content/plugins/gp-premium/blog/functions/css/columns.min.css' media='all' /><link rel='stylesheet' id='generate-offside-css'  href='https://www.android-mt.com/wp-content/plugins/gp-premium/menu-plus/functions/css/offside.min.css' media='all' /><link rel='stylesheet' id='gp-premium-icons-css'  href='https://www.android-mt.com/wp-content/plugins/gp-premium/general/icons/icons.min.css' media='all' /><link rel='stylesheet' id='generate-navigation-branding-css'  href='https://www.android-mt.com/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding-flex.min.css' media='all' /><link rel='stylesheet' id='social-share-css-css'  href='https://www.android-mt.com/wp-content/plugins/gp-social-share-svg/inc/css/gp-social-share.css' media='all' /><link rel='stylesheet' id='lsi-style-css'  href='https://www.android-mt.com/wp-content/plugins/lightweight-social-icons/css/style-min.css' media='all' /></noscript><script defer src="https://www.android-mt.com/wp-content/cache/autoptimize/js/autoptimize_2c29203a6a28bf40dcfdbfe5166a52d5.js"></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1603118819 -->