<!DOCTYPE html><html lang="fr-FR"><head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script> <meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><style id="aoatfcss" media="all">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</style><link rel="stylesheet" media="print" href="https://www.android-mt.com/wp-content/cache/autoptimize/css/autoptimize_e4e1d5624efc3c74c2ce2daf08453fe5.css" onload="this.onload=null;this.media='all';" /><noscript id="aonoscrcss"><link media="all" href="https://www.android-mt.com/wp-content/cache/autoptimize/css/autoptimize_e4e1d5624efc3c74c2ce2daf08453fe5.css" rel="stylesheet" /></noscript><title>Test du Asus Zenfone 8 : petit, mais costaud ! | Android MT</title><noscript></noscript> <!-- The SEO Framework par Sybre Waaijer --><meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" /><meta name="description" content="Le Asus Zenfone 8 est un appareil un peu particulier dans le petit monde d&rsquo;Android. Il s&rsquo;agit en effet d&rsquo;un smartphone compact avec un &eacute;cran d&rsquo;une diagonale de&hellip;" /><meta property="og:image" content="https://www.android-mt.com/wp-content/uploads/2021/09/zenfone8ALU.jpg" /><meta property="og:image:width" content="990" /><meta property="og:image:height" content="660" /><meta property="og:image:alt" content="asus zenfone 8" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Test du Asus Zenfone 8 : petit, mais costaud !" /><meta property="og:description" content="Le Asus Zenfone 8 est un appareil un peu particulier dans le petit monde d&rsquo;Android. Il s&rsquo;agit en effet d&rsquo;un smartphone compact avec un &eacute;cran d&rsquo;une diagonale de 5,9 pouces au lieu des +6&hellip;" /><meta property="og:url" content="https://www.android-mt.com/appareil/test-du-asus-zenfone-8-petit-mais-costaud/122423/" /><meta property="og:site_name" content="Android MT" /><meta property="og:updated_time" content="2021-09-15T07:44+00:00" /><meta property="article:published_time" content="2021-09-15T07:44+00:00" /><meta property="article:modified_time" content="2021-09-15T07:44+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Test du Asus Zenfone 8 : petit, mais costaud !" /><meta name="twitter:description" content="Le Asus Zenfone 8 est un appareil un peu particulier dans le petit monde d&rsquo;Android. Il s&rsquo;agit en effet d&rsquo;un smartphone compact avec un &eacute;cran d&rsquo;une diagonale de 5,9 pouces au lieu des +6&hellip;" /><meta name="twitter:image" content="https://www.android-mt.com/wp-content/uploads/2021/09/zenfone8ALU.jpg" /><meta name="twitter:image:width" content="990" /><meta name="twitter:image:height" content="660" /><meta name="twitter:image:alt" content="asus zenfone 8" /><link rel="canonical" href="https://www.android-mt.com/appareil/test-du-asus-zenfone-8-petit-mais-costaud/122423/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.android-mt.com/","name":"Android-MT l’actu tech, crypto, VPN, promo…"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.android-mt.com/category/appareil/","name":"Appareils"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.android-mt.com/appareil/test-du-asus-zenfone-8-petit-mais-costaud/122423/","name":"Test du Asus Zenfone 8 : petit, mais costaud !"}}]}</script> <meta name="google-site-verification" content="B9PFSwSjSiCse7q09A5pKnvRuu3A1-9z88Vml3Owhzk" /> <!-- / The SEO Framework par Sybre Waaijer | 5.50ms meta | 1.95ms boot --> <script type="rocketlazyloadscript" data-ad-client="ca-pub-1597206085853725" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Android MT &raquo; Flux" href="https://www.android-mt.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Android MT &raquo; Flux des commentaires" href="https://www.android-mt.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Android MT &raquo; Test du Asus Zenfone 8 : petit, mais costaud ! Flux des commentaires" href="https://www.android-mt.com/appareil/test-du-asus-zenfone-8-petit-mais-costaud/122423/feed/" /><link rel='preload'   href='https://www.android-mt.com/wp-content/cache/autoptimize/uucss/uucss-e851bff00eb1f8bbe62338842945e00f-style.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' /> <script id='cookie-law-info-js-extra'>var Cli_Data = {"nn_cookie_ids":["_gat_gtag_UA_31240592_1","__gads","CONSENT","yt-remote-connected-devices","_ga","_gid","YSC","VISITOR_INFO1_LIVE","IDE","yt-remote-device-id","cookielawinfo-checkbox-advertisement","cookielawinfo-checkbox-others","test_cookie","__gpi","cookielawinfo-checkbox-necessary","cookielawinfo-checkbox-performance","cookielawinfo-checkbox-analytics","cookielawinfo-checkbox-functional"],"cookielist":[],"non_necessary_cookies":{"analytics":["_gat_gtag_UA_31240592_1","__gads","CONSENT","_ga","_gid"],"advertisement":["yt-remote-connected-devices","YSC","VISITOR_INFO1_LIVE","IDE","yt-remote-device-id","test_cookie"],"others":["__gpi"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#100a3d","button_1_button_hover":"#0d0831","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"Helvetica, Arial, sans-serif","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#100a3d","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.android-mt.com\/wp-admin\/admin-ajax.php"};</script> <link rel="https://api.w.org/" href="https://www.android-mt.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.android-mt.com/wp-json/wp/v2/posts/122423" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.android-mt.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.android-mt.com/wp-includes/wlwmanifest.xml" /><link rel="dns-prefetch" href="https://cdn.statically.io/" ><link rel="preconnect" href="https://cdn.statically.io/" crossorigin><link rel="preload" as="font" href="https://www.android-mt.com/wp-content/themes/generatepress/assets/fonts/generatepress.woff2" crossorigin><link rel="preload" as="font" href="https://www.android-mt.com/wp-content/plugins/lightweight-social-icons/fonts/fontello.woff" crossorigin><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="preload" href="https://www.android-mt.com/wp-content/themes/generatepress/assets/fonts/generatepress.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.android-mt.com/wp-content/plugins/lightweight-social-icons/fonts/fontello.woff" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://www.android-mt.com/wp-content/plugins/gp-premium/general/icons/gp-premium.ttf" as="font" type="font/ttf" crossorigin="anonymous"><link rel="icon" href="https://www.android-mt.com/wp-content/uploads/2020/10/cropped-logoDroid526-1-65x65.png" sizes="32x32" /><link rel="icon" href="https://www.android-mt.com/wp-content/uploads/2020/10/cropped-logoDroid526-1-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.android-mt.com/wp-content/uploads/2020/10/cropped-logoDroid526-1-300x300.png" /><meta name="msapplication-TileImage" content="https://www.android-mt.com/wp-content/uploads/2020/10/cropped-logoDroid526-1-300x300.png" /><style id="wp-custom-css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-122423 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-left sticky-menu-slide sticky-enabled both-sticky-menu mobile-header mobile-header-logo mobile-header-sticky wp-featherlight-captions right-sidebar nav-below-header separate-containers nav-search-enabled header-aligned-center dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope> <a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a><div class="top-bar grid-container top-bar-align-center"><div class="inside-top-bar grid-container"></div></div><nav id="secondary-navigation" class="secondary-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="inside-navigation grid-container grid-parent"> <button class="menu-toggle secondary-menu-toggle"> <span class="mobile-menu">+</span> </button><div class="main-nav"><ul id="menu-menu-secondaire" class="secondary-menu sf-menu"><li id="menu-item-119385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119385"><a href="https://www.android-mt.com/category/news/promo/">Promos</a></li><li id="menu-item-119384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119384"><a href="https://www.android-mt.com/category/news/cryptomonnaie/">Cryptomonnaies</a></li><li id="menu-item-119390" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-119390"><a href="https://www.android-mt.com/news/quel-vpn-choisir-test-avis-comparatif-des-meilleurs-vpn/106449/">VPN</a></li><li id="menu-item-119388" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-119388"><a href="https://www.android-mt.com/application/le-classement-des-meilleures-applications-et-sites-de-pari-sportif-en-ligne/106141/">Applis Pari</a></li><li id="menu-item-119389" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-119389"><a href="https://www.android-mt.com/application/amour-sexe-adultere-selection-meilleures-applis-rencontre-android/73807/">Applis rencontre</a></li></ul></div></div><!-- .inside-navigation --></nav><!-- #secondary-navigation --><nav id="mobile-header" data-auto-hide-sticky="true" class="main-navigation mobile-header-navigation has-branding has-sticky-branding has-menu-bar-items" itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="inside-navigation grid-container grid-parent"><form method="get" class="search-form navigation-search" action="https://www.android-mt.com/"> <input type="search" class="search-field" value="" name="s" title="Chercher" /></form><div class="site-logo mobile-header-logo"> <a href="https://www.android-mt.com/" title="Android MT" rel="home"> <noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" width="82px" height="80px" alt="Android MT" sizes="(max-width: 309px) 100vw, 309px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/cropped-logoDroid526-1-1.png?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/cropped-logoDroid526-1-1.png?w=309&f=auto 309w,
" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2082%2080%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2020/10/cropped-logoDroid526-1-1.png" width="82px" height="80px" alt="Android MT" /> </a></div> <button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false"> <span class="screen-reader-text">Menu</span> </button><div id="mobile-menu" class="main-nav"><ul id="menu-menu-principal" class="menu sf-menu"><li id="menu-item-117671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117671"><a href="/">Actu<span role="presentation" class="dropdown-menu-toggle"></span></a><ul class="sub-menu"><li id="menu-item-55986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55986"><a href="https://www.android-mt.com/category/news/">News</a></li><li id="menu-item-75769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75769"><a href="https://www.android-mt.com/category/application/">Applis</a></li><li id="menu-item-55987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55987"><a href="https://www.android-mt.com/category/jeux/">Jeux</a></li><li id="menu-item-55983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55983"><a href="https://www.android-mt.com/category/tutoriel/">Tutos</a></li></ul></li><li id="menu-item-55988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-55988"><a href="https://www.android-mt.com/category/appareil/">Tests<span role="presentation" class="dropdown-menu-toggle"></span></a><ul class="sub-menu"><li id="menu-item-55990" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55990"><a href="https://www.android-mt.com/category/appareil/smartphones/">Smartphones</a></li><li id="menu-item-55991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55991"><a href="https://www.android-mt.com/category/appareil/tablettes/">Tablettes</a></li></ul></li><li id="menu-item-74962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74962"><a href="https://www.android-mt.com/category/dossiers/">Dossiers<span role="presentation" class="dropdown-menu-toggle"></span></a><ul class="sub-menu"><li id="menu-item-106939" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106939"><a href="https://www.android-mt.com/news/quel-vpn-choisir-test-avis-comparatif-des-meilleurs-vpn/106449/">Test et comparatif VPN</a></li><li id="menu-item-86294" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-86294"><a href="https://www.android-mt.com/news/achats-hi-tech-le-classement-des-meilleures-enseignes-en-ligne/86258/">Meilleures enseignes en ligne</a></li><li id="menu-item-73806" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-73806"><a href="https://www.android-mt.com/news/comparatif-meilleurs-forfaits-mobiles-sans-engagement/73619/">Choisir son forfait mobile</a></li><li id="menu-item-74964" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74964"><a href="https://www.android-mt.com/news/faire-belles-photo-smartphone-conseils-astuces/73553/">La photo sur smartphone</a></li><li id="menu-item-74965" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74965"><a href="https://www.android-mt.com/news/lexique-android-de-a-a-z/74958/">Lexique Android de A à Z</a></li><li id="menu-item-74963" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74963"><a href="https://www.android-mt.com/application/amour-sexe-adultere-selection-meilleures-applis-rencontre-android/73807/">Sélection applis de rencontre</a></li><li id="menu-item-106948" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106948"><a href="https://www.android-mt.com/application/le-classement-des-meilleures-applications-et-sites-de-pari-sportif-en-ligne/106141/">Sélection applis de pari sportif</a></li><li id="menu-item-107436" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-107436"><a href="https://www.android-mt.com/application/les-meilleurs-applis-et-sites-de-poker-en-ligne-bonus-classement-astuces/107358/">Sélection applis poker</a></li></ul></li><li id="menu-item-106043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106043"><a href="https://www.android-mt.com/category/bons-plans/">Bons plans</a></li><li id="menu-item-100424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100424"><a href="https://www.android-mt.com/category/bons-plans/forfaits/">Forfaits</a></li></ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"></a></span></div></div><!-- .inside-navigation --></nav><!-- #site-navigation --><nav id="site-navigation" class="auto-hide-sticky has-branding has-sticky-branding main-navigation grid-container nav-align-right has-menu-bar-items sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="inside-navigation grid-container"><div class="navigation-branding"><div class="site-logo"> <a href="https://www.android-mt.com/" title="Android MT" rel="home"> <noscript><img  class="header-image is-logo-image" alt="Android MT" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" title="Android MT" width="82px" height="80px" sizes="(max-width: 309px) 100vw, 309px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/cropped-logoDroid526-1-1.png?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/cropped-logoDroid526-1-1.png?w=309&f=auto 309w,
" /></noscript><img  class="lazyload header-image is-logo-image" alt="Android MT" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2082%2080%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2020/10/cropped-logoDroid526-1-1.png" title="Android MT" width="82px" height="80px" /> </a></div><div class="sticky-navigation-logo"> <a href="https://www.android-mt.com/" title="Android MT" rel="home"> <noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="is-logo-image" alt="Android MT" width="309" height="227" sizes="(max-width: 309px) 100vw, 309px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/cropped-logoDroid526-1-1.png?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/cropped-logoDroid526-1-1.png?w=309&f=auto 309w,
" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20309%20227%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2020/10/cropped-logoDroid526-1-1.png" class="lazyload is-logo-image" alt="Android MT" width="309" height="227" /> </a></div><p class="main-title" itemprop="headline"> <a href="https://www.android-mt.com/" rel="home"> Android MT </a></p></div><form method="get" class="search-form navigation-search" action="https://www.android-mt.com/"> <input type="search" class="search-field" value="" name="s" title="Chercher" /></form> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="screen-reader-text">Menu</span> </button><div id="primary-menu" class="main-nav"><ul id="menu-menu-principal-1" class="menu sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117671"><a href="/">Actu<span role="presentation" class="dropdown-menu-toggle"></span></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55986"><a href="https://www.android-mt.com/category/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75769"><a href="https://www.android-mt.com/category/application/">Applis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55987"><a href="https://www.android-mt.com/category/jeux/">Jeux</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55983"><a href="https://www.android-mt.com/category/tutoriel/">Tutos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-55988"><a href="https://www.android-mt.com/category/appareil/">Tests<span role="presentation" class="dropdown-menu-toggle"></span></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55990"><a href="https://www.android-mt.com/category/appareil/smartphones/">Smartphones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55991"><a href="https://www.android-mt.com/category/appareil/tablettes/">Tablettes</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74962"><a href="https://www.android-mt.com/category/dossiers/">Dossiers<span role="presentation" class="dropdown-menu-toggle"></span></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106939"><a href="https://www.android-mt.com/news/quel-vpn-choisir-test-avis-comparatif-des-meilleurs-vpn/106449/">Test et comparatif VPN</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-86294"><a href="https://www.android-mt.com/news/achats-hi-tech-le-classement-des-meilleures-enseignes-en-ligne/86258/">Meilleures enseignes en ligne</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-73806"><a href="https://www.android-mt.com/news/comparatif-meilleurs-forfaits-mobiles-sans-engagement/73619/">Choisir son forfait mobile</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74964"><a href="https://www.android-mt.com/news/faire-belles-photo-smartphone-conseils-astuces/73553/">La photo sur smartphone</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74965"><a href="https://www.android-mt.com/news/lexique-android-de-a-a-z/74958/">Lexique Android de A à Z</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74963"><a href="https://www.android-mt.com/application/amour-sexe-adultere-selection-meilleures-applis-rencontre-android/73807/">Sélection applis de rencontre</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106948"><a href="https://www.android-mt.com/application/le-classement-des-meilleures-applications-et-sites-de-pari-sportif-en-ligne/106141/">Sélection applis de pari sportif</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-107436"><a href="https://www.android-mt.com/application/les-meilleurs-applis-et-sites-de-poker-en-ligne-bonus-classement-astuces/107358/">Sélection applis poker</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106043"><a href="https://www.android-mt.com/category/bons-plans/">Bons plans</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100424"><a href="https://www.android-mt.com/category/bons-plans/forfaits/">Forfaits</a></li></ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"></a></span></div></div></nav><div id="page" class="site grid-container container hfeed"><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-122423" class="post-122423 post type-post status-publish format-standard has-post-thumbnail hentry category-appareil category-haut-de-gamme category-smartphones infinite-scroll-item" itemtype="https://schema.org/CreativeWork" itemscope><div class="inside-article"><header class="entry-header"><div class="breadcrumb-container theme1"><ul><li > <a title="Accueil" href="https://www.android-mt.com"> <span>Accueil</span> </a> <span class="separator">»</span></li><li > <a title="Appareils" href="https://www.android-mt.com/category/appareil/"> <span>Appareils</span> </a> <span class="separator">»</span></li></ul> <script type="application/ld+json">{
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement":
            [
                                        {
                            "@type": "ListItem",
                            "position":2,
                            "item":
                            {
                                "@id": "https://www.android-mt.com/category/appareil/",
                                "name": "Appareils"
                            }
                        },                                                {
                            "@type": "ListItem",
                            "position":3,
                            "item":
                            {
                                "@id": "https://www.android-mt.com/appareil/test-du-asus-zenfone-8-petit-mais-costaud/122423/",
                                "name": "Test du Asus Zenfone 8 : petit, mais costaud !"
                            }
                        },                                                {
                            "@type": "ListItem",
                            "position":4,
                            "item":
                            {
                                "@id": "https://www.android-mt.com/appareil/test-du-asus-zenfone-8-petit-mais-costaud/122423/",
                                "name": "122423"
                            }
                        }                                    ]
        }</script> <script type="rocketlazyloadscript"></script> </div><h1 class="entry-title" itemprop="headline">Test du Asus Zenfone 8 : petit, mais costaud !</h1><div class="entry-meta"> <span class="posted-on"><time class="entry-date published" datetime="2021-09-15T09:44:38+02:00" itemprop="datePublished">15 septembre 2021</time></span> <span class="byline">par <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://www.android-mt.com/author/master-droid/" title="Afficher tous les articles de Beno&icirc;t Bailleul" rel="author" itemprop="url"><span class="author-name" itemprop="name">Benoît Bailleul</span></a></span></span></div></header><div class="excerpt"><p>Le Asus Zenfone 8 est un appareil un peu particulier dans le petit monde d’Android. Il s’agit en effet d’un smartphone compact avec un écran d’une diagonale de 5,9 pouces au lieu des +6,5 pouces que nous sommes habitués à voir. Mais Asus tente aussi le coup avec des composants haut de gamme. La firme taïwanaise réussira-t-elle son pari ?</p></div> <script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Display responsive --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1597206085853725"
 data-ad-slot="1374138104"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script type="rocketlazyloadscript">(adsbygoogle = window.adsbygoogle || []).push({});</script> <ul id="gp-social-share"><li class="gp-social-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.android-mt.com%2Fappareil%2Ftest-du-asus-zenfone-8-petit-mais-costaud%2F122423%2F" onclick="return false" class="fb-share" title="Share this post!"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/></svg></a></li><li class="gp-social-twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.android-mt.com%2Fappareil%2Ftest-du-asus-zenfone-8-petit-mais-costaud%2F122423%2F&amp;text=Le Asus Zenfone 8 est un appareil un peu particulier dans le petit monde d&rsquo;Android. Il s&rsquo;agit en effet d&rsquo;un smartphone compact avec un &eacute;cran d&rsquo;une diagonale de 5,9 pouces au lieu des +6,5 pouces que nous sommes habitu&eacute;s &agrave; voir. Mais Asus tente aussi le coup avec des composants haut de gamme. La firme ta&iuml;wanaise r&eacute;ussira-t-elle son pari ?" class="tw-share" title="Tweet this post!"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/></svg></a></li><li class="gp-social-linkedin"><a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.android-mt.com%2Fappareil%2Ftest-du-asus-zenfone-8-petit-mais-costaud%2F122423%2F&amp;title=Test du Asus Zenfone 8 : petit, mais costaud !" class="li-share" title="Share this post!"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 16h-2v-6h2v6zm-1-6.891c-.607 0-1.1-.496-1.1-1.109 0-.612.492-1.109 1.1-1.109s1.1.497 1.1 1.109c0 .613-.493 1.109-1.1 1.109zm8 6.891h-1.998v-2.861c0-1.881-2.002-1.722-2.002 0v2.861h-2v-6h2v1.093c.872-1.616 4-1.736 4 1.548v3.359z"/></svg></a></li><li class="gp-social-pinterest"><a href="https://pinterest.com/pin/create/bookmarklet/?media=https://www.android-mt.com/wp-content/uploads/2021/09/zenfone8ALU.jpg&amp;url=https%3A%2F%2Fwww.android-mt.com%2Fappareil%2Ftest-du-asus-zenfone-8-petit-mais-costaud%2F122423%2F&amp;description=Test du Asus Zenfone 8 : petit, mais costaud !" class="pt-share" title="Pin this post!"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm0 19c-.721 0-1.418-.109-2.073-.312.286-.465.713-1.227.87-1.835l.437-1.664c.229.436.895.804 1.604.804 2.111 0 3.633-1.941 3.633-4.354 0-2.312-1.888-4.042-4.316-4.042-3.021 0-4.625 2.027-4.625 4.235 0 1.027.547 2.305 1.422 2.712.132.062.203.034.234-.094l.193-.793c.017-.071.009-.132-.049-.202-.288-.35-.521-.995-.521-1.597 0-1.544 1.169-3.038 3.161-3.038 1.72 0 2.924 1.172 2.924 2.848 0 1.894-.957 3.205-2.201 3.205-.687 0-1.201-.568-1.036-1.265.197-.833.58-1.73.58-2.331 0-.537-.288-.986-.886-.986-.702 0-1.268.727-1.268 1.7 0 .621.211 1.04.211 1.04s-.694 2.934-.821 3.479c-.142.605-.086 1.454-.025 2.008-2.603-1.02-4.448-3.553-4.448-6.518 0-3.866 3.135-7 7-7s7 3.134 7 7-3.135 7-7 7z"/></svg></a></li><li class="gp-social-whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.android-mt.com%2Fappareil%2Ftest-du-asus-zenfone-8-petit-mais-costaud%2F122423%2F" class="wa-share" data-action="share/whatsapp/share" title="Share this post!"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M12.031 6.172c-3.181 0-5.767 2.586-5.768 5.766-.001 1.298.38 2.27 1.019 3.287l-.582 2.128 2.182-.573c.978.58 1.911.928 3.145.929 3.178 0 5.767-2.587 5.768-5.766.001-3.187-2.575-5.77-5.764-5.771zm3.392 8.244c-.144.405-.837.774-1.17.824-.299.045-.677.063-1.092-.069-.252-.08-.575-.187-.988-.365-1.739-.751-2.874-2.502-2.961-2.617-.087-.116-.708-.94-.708-1.793s.448-1.273.607-1.446c.159-.173.346-.217.462-.217l.332.006c.106.005.249-.04.39.298.144.347.491 1.2.534 1.287.043.087.072.188.014.304-.058.116-.087.188-.173.289l-.26.304c-.087.086-.177.18-.076.354.101.174.449.741.964 1.201.662.591 1.221.774 1.394.86s.274.072.376-.043c.101-.116.433-.506.549-.68.116-.173.231-.145.39-.087s1.011.477 1.184.564.289.13.332.202c.045.072.045.419-.1.824zm-3.423-14.416c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm.029 18.88c-1.161 0-2.305-.292-3.318-.844l-3.677.964.984-3.595c-.607-1.052-.927-2.246-.926-3.468.001-3.825 3.113-6.937 6.937-6.937 1.856.001 3.598.723 4.907 2.034 1.31 1.311 2.031 3.054 2.03 4.908-.001 3.825-3.113 6.938-6.937 6.938z"/></svg></a></li><li class="gp-social-email"><a href="mailto:?Subject=Test du Asus Zenfone 8 : petit, mais costaud !&amp;Body=Check out this awesome article by  on https://www.android-mt.com/?p=122423" target="_top" class="em-share" title="Email this post!"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M12 .02c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.99 6.98l-6.99 5.666-6.991-5.666h13.981zm.01 10h-14v-8.505l7 5.673 7-5.672v8.504z"/></svg></a></li></ul><div class="entry-content" itemprop="text"><p>Les appareils haut de gamme sont la plupart du temps des smartphones avec de grands écrans. Seul Apple avec son iPhone Mini fait une entorse à la règle et même si Xiaomi a tenté une incursion sur le segment des appareils « compacts » en 2019 avec le <a href="https://www.android-mt.com/appareil/test-du-xiaomi-mi-9-se-petit-mais-costaud/78887/">Mi 9 SE</a>, cela s’est soldé par un semi-échec puisque la firme n’a jamais plus sorti d’appareils dans cette éphémère gamme « Small Edition ». Leader sur le segment du jeu mobile, Asus tente de se démarquer avec ses autres appareils. Les années précédentes, les Zenfone étaient les seuls à proposer des batteries de 5000 mAh (alors que c’était loin d’être la norme en 2017) ou cette fameuse caméra « Flip » depuis 2019 sur ses <a href="https://www.android-mt.com/appareil/test-du-asus-zenfone-6-pari-ose-pari-gagne/79789/">Zenfone 6</a> et <a href="https://www.android-mt.com/appareil/test-du-asus-zenfone-7-pro-laudacieux-qui-rafle-la-mise/109451/">Zenfone 7</a>.</p><p>Cette année on a le droit à deux Zenfone 8. Le « Flip » donc, et le « tout court » qui lui aussi se démarque par sa taille avec une diagonale de 5,9 pouces (15 cm) alors que les appareils de plus de 17 cm sont légion. Dans cette catégorie, il est le seul avec le Pixel 5 à proposer ce gabarit plutôt réduit. Chez Apple il y a aussi l’iPhone 12 mini, mais bon c’est un iPhone : fermé et insipide. Le Zenfone 8 est sorti en mai 2021 au prix de 699 € pour la version 8 + 128 Go et 819 € pour 16 + 256 Go (mais on peut bien sûr le trouver à <a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=21947442&amp;url=https%3A%2F%2Ffr.shopping.rakuten.com%2Fmfp%2F6930493%2Fasus-zenfone-8%3Fpid%3D6599167813" rel="noopener" target="_blank">624 € chez Rakuten</a>). Voyons s’il tient ses promesses…</p><div id='gallery-1' class='gallery galleryid-122423 gallery-columns-4 gallery-size-full'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800A.jpg'><noscript><img width="800" height="533" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-full size-full" alt="asus zenfone 8" sizes="(max-width: 800px) 100vw, 800px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800A.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800A.jpg?f=auto 800w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800A-300x200.jpg?f=auto 300w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800A-100x67.jpg?f=auto 100w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800A-768x512.jpg?f=auto 768w,
" /></noscript><img width="800" height="533" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20533%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800A.jpg" class="lazyload attachment-full size-full" alt="asus zenfone 8" data-srcset="https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800A.jpg 800w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800A-300x200.jpg 300w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800A-100x67.jpg 100w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800A-768x512.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800B.jpg'><noscript><img width="800" height="533" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-full size-full" alt="" sizes="(max-width: 800px) 100vw, 800px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800B.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800B.jpg?f=auto 800w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800B-300x200.jpg?f=auto 300w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800B-100x67.jpg?f=auto 100w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800B-768x512.jpg?f=auto 768w,
" /></noscript><img width="800" height="533" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20533%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800B.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800B.jpg 800w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800B-300x200.jpg 300w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800B-100x67.jpg 100w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800B-768x512.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800C.jpg'><noscript><img width="800" height="533" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-full size-full" alt="" sizes="(max-width: 800px) 100vw, 800px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800C.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800C.jpg?f=auto 800w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800C-300x200.jpg?f=auto 300w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800C-100x67.jpg?f=auto 100w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800C-768x512.jpg?f=auto 768w,
" /></noscript><img width="800" height="533" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20533%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800C.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800C.jpg 800w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800C-300x200.jpg 300w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800C-100x67.jpg 100w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800C-768x512.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800D.jpg'><noscript><img width="800" height="533" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-full size-full" alt="" sizes="(max-width: 800px) 100vw, 800px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800D.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800D.jpg?f=auto 800w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800D-300x200.jpg?f=auto 300w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800D-100x67.jpg?f=auto 100w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800D-768x512.jpg?f=auto 768w,
" /></noscript><img width="800" height="533" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20533%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800D.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800D.jpg 800w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800D-300x200.jpg 300w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800D-100x67.jpg 100w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800D-768x512.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800E.jpg'><noscript><img width="800" height="533" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-full size-full" alt="" sizes="(max-width: 800px) 100vw, 800px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800E.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800E.jpg?f=auto 800w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800E-300x200.jpg?f=auto 300w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800E-100x67.jpg?f=auto 100w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800E-768x512.jpg?f=auto 768w,
" /></noscript><img width="800" height="533" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20533%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800E.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800E.jpg 800w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800E-300x200.jpg 300w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800E-100x67.jpg 100w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800E-768x512.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800F.jpg'><noscript><img width="800" height="533" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-full size-full" alt="" sizes="(max-width: 800px) 100vw, 800px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800F.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800F.jpg?f=auto 800w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800F-300x200.jpg?f=auto 300w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800F-100x67.jpg?f=auto 100w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800F-768x512.jpg?f=auto 768w,
" /></noscript><img width="800" height="533" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20533%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800F.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800F.jpg 800w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800F-300x200.jpg 300w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800F-100x67.jpg 100w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800F-768x512.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800G.jpg'><noscript><img width="800" height="533" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-full size-full" alt="" sizes="(max-width: 800px) 100vw, 800px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800G.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800G.jpg?f=auto 800w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800G-300x200.jpg?f=auto 300w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800G-100x67.jpg?f=auto 100w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800G-768x512.jpg?f=auto 768w,
" /></noscript><img width="800" height="533" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20533%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800G.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800G.jpg 800w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800G-300x200.jpg 300w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800G-100x67.jpg 100w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800G-768x512.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800H.jpg'><noscript><img width="800" height="533" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-full size-full" alt="" sizes="(max-width: 800px) 100vw, 800px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800H.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800H.jpg?f=auto 800w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800H-300x200.jpg?f=auto 300w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800H-100x67.jpg?f=auto 100w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/Zenfone800H-768x512.jpg?f=auto 768w,
" /></noscript><img width="800" height="533" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20533%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800H.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800H.jpg 800w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800H-300x200.jpg 300w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800H-100x67.jpg 100w, https://www.android-mt.com/wp-content/uploads/2021/09/Zenfone800H-768x512.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></div></figure></div><h2>Une prise en main parfaite</h2><p>Avec ses 169 grammes et sa taille réduite (14,8 x 6,8 x 0,9 cm) c’est un appareil qui tient parfaitement dans la paume et qui peut s’utiliser aisément à une main. On pourra lui reprocher son design plutôt basique, mais ce qui est le plus gênant c’est que ce petit diable chauffe rapidement. Ce n’est pas non plus rédhibitoire, mais lors de session de prise vidéo, de jeu ou de stream, la chaleur se fait sentir. Mais il faut dire qu’avec son SoC puissant, sa petite taille et l’absence de système de refroidissement élaboré, cela aurait pu être pire. Notez quand même que ce n’est jamais vraiment pénible et qu’en mode navigation ou lecture, il n’y a rien à signaler.</p><p>Le Zenfone 8 propose le son stéréo, un capteur d’empreinte sous l’écran, une prise jack sur la tranche supérieure et trois micros dont celui au dos qui permet de capter le son d’un sujet de manière optimale. Il affiche aussi une LED de notification sur la tranche inférieure très pratique lorsque l’appareil est posé la face sur une table. Enfin il est certifié IP68 et propose une compatibilité avec le WiFi 6E, cette nouvelle norme WiFi qui est en fait une amélioration du <a href="https://www.android-mt.com/news/wifi-6-quest-ce-que-cest-et-comment-en-profiter/104240/" rel="noopener" target="_blank">802.11 ax</a>. Plus à la pointe, tu meurs.</p><h2>Un écran OLED 120 Hz qui n’a rien de « petit »</h2><p>Nous l’avons déjà dit au début de ce test : l’écran du Zenfone 8 ne fait que 5,9 pouces soit un tout petit peu moins que 15 cm. Ce n’est pas si « compact » que ça si on compare sa taille avec des appareils de 2014 ou 2015, mais pour nous qui sommes habitués ces derniers temps à tester des smartphones avec des écrans de 16,8, 17 ou même 17,5 cm, cette taille réduite demande un moment d’adaptation… Mais elle finit par séduire. Non seulement la prise en main est bonne, mais elle ne pénalise pas du tout l’utilisateur lorsqu’il s’agit d’utiliser les applis, de naviguer, de lire ou même de regarder un épisode de Rick and Morty sur Netflix. Petite taille ne signifie pas écran au rabais. Ici on a le droit à une dalle OLED très bien calibrée de 445 DPI avec un taux de rafraîchissement de 120 Hz. La petite taille réduit de facto les reflets et la luminosité maximale est excellente. Rien à redire du côté de l’écran donc.</p><h2>Des performances inédites sur un « compact »</h2><p>Alors que les appareils qui se risquent sur ce gabarit réduit ne disposent jamais des meilleurs composants (les Pixel 4a 5G et 5 n’embarquent que des Snapdragon 765G par exemple), Asus a mis le paquet avec le Qualcomm Snapdragon 888 : la même puce que sur son <a href="https://www.android-mt.com/appareil/test-de-lasus-rog-phone-5-exces-de-vitesse/121308/" rel="noopener" target="_blank">ROG Phone 5</a>, le <a href="https://www.android-mt.com/appareil/test-du-oneplus-9-pro-un-coup-de-maitre/120186/" rel="noopener" target="_blank">OnePlus 9 Pro</a> ou le Xiaomi Mi 11. Avec 8 ou 16 Go de RAM, c’est quand même gonflé ! Asus a même été jusqu’à proposer le même menu « gaming » que sur son dernier ROG Phone. Attention, même puissant, c’est un appareil qui n’est pas trop adapté au jeu en compétition à cause du poinçon sur l’écran et de l’absence d’un système de refroidissement digne de ce nom. Mais pour les petites parties dans le métro, c’est le top. On sent le savoir-faire d’Asus derrière ce Zenfone 8. C’est un concentré de puissance, un OVNI de poche.</p><h2>Il fait le boulot en photo</h2><p>Pas de téléobjectif pour le Zenfone 8 ! Ce n’est pas vraiment un problème puisqu’il n’est pas le seul dans cette catégorie. Pas de module « macro gadget » non plus et c’est une bonne nouvelle. On compte donc un objectif principal Sony IMX686 de 64 mégapixels et un ultra grand-angle IMX363 de 12 MP. Le moins que l’on puisse dire c’est que le HDR est à fond. C’est assez contrasté, mais ce n’est pas plus embêtant que ça. Les résultats sont meilleurs en mode 64 MP (par défaut l’appareil prend des clichés 16 MP avec le pixel binning) : plus détaillés et moins artificiels. Il faudra cependant de bonnes conditions lumineuses pour en profiter pleinement. Même sans zoom optique, il est quand même possible de recadrer tranquillement. Le réglage 16 MP par défaut est « tout terrain ». C’est réussi même si on note parfois un manque de netteté.</p><p>Ce n’est pas un Pixel 5, mais le Zenfone 8 propose des clichés de jour proches du OnePlus 9 ou du Mi 11. Le mode nuit est très bon à condition de rester bien immobile. Les éclairages artificiels ne sont pas un obstacle. Ça tire sur le jaune, mais nous avons l’habitude dans ces circonstances.</p><p>Notons d’ailleurs que le mode nuit est enclenché automatiquement et qu’il est possible de ne pas en tenir compte, ce qui n’est pas la cas sur tous les appareils. L’ultra grand-angle force lui aussi sur le HDR tout en ayant les défauts inhérents à ce type de focale : déformations, peu de détails en périphérie et du bruit numérique en conditions lumineuses difficiles. C’est quand même au niveau des appareils haut de gamme du moment. Pour faire simple, le Zenfone 8 n’est pas un appareil qu’on va choisir pour sa partie photo, mais il ne vous décevra jamais. C’est d’autant plus vrai que le mode portrait est très bon avec son ouverture simulée pour choisir l’intensité du flou en arrière-plan.</p><p>En mode selfie, le poinçon abrite un module de 12 mégapixels qui fait le job même si ce n’est pas vraiment un appareil à conseiller à Kévina. Pour la vidéo, le mode 1080p à 60 fps avec la stabilisation mécanique HyperSteady fait des miracles. En 4K 60 fps, c’est une stabilisation EIS qui prendra le relais (un procédé électronique qui compense le mouvement). Mais le Zenfone 8 propose aussi du 8K EIS à 24 fps : comme le <a href="https://www.android-mt.com/appareil/test-du-samsung-galaxy-s21-ultra-5g-le-retour-du-roi/120869/">Galaxy S21 Ultra</a>.</p><h2>Une autonomie en retrait</h2><p>Bon, il fallait bien qu’il ait un défaut ce Zenfone 8… Si Asus a l’habitude de soigner ses batteries, ici la firme taïwanaise n’a pu ranger qu’un accu de 4000 mAh. Et avec un Snapdragon 888, c’est peu. En utilisation intensive vous allez devoir batailler pour finir la journée. Pendant notre période de test, nous avons quand même pu terminer la journée sans sacrifier le 120 Hz. Il faudra miser sur le mode sombre, en évitant de jouer ou de trop solliciter l’écran. Autre bémol, la <a href="https://www.android-mt.com/news/charge-rapide-comment-ca-marche-quelle-efficacite/101963/">charge rapide</a> ne propose que du 30 W ce qui est un peu léger pour un appareil de ce standing : la batterie passe de 5 à 82 % en une heure. Il faudra compter 1h23 pour une charge complète. Le Zenfone 8 propose toutes les options de batterie intelligente des derniers ROG et Flip.</p><h2>Notre verdict :</h2><p>Le Zenfone 8 est un appareil unique. Alors que les technophiles qui veulent un smartphone compact avec les meilleurs composants ne trouvaient jamais leur bonheur, ils ont maintenant le bébé d’Asus à disposition. Xiaomi n’avait pas réussi avec son <a href="https://www.android-mt.com/appareil/test-du-xiaomi-mi-9-se-petit-mais-costaud/78887/">Mi 9 SE</a> parce qu’il n’avait peut-être pas été jusqu’au bout du « délire » en proposant un SoC un cran en dessous de ce qui se faisait à l’époque (un Snapdragon 712 au lieu d’un 855). Ici Asus signe un appareil puissant et compact avec un très bel écran. Le côté photo est plus que satisfaisant. Si certains regrettent l’absence de téléobjectif, nous leur rétorquerons que le Pixel 5 n’en a pas non plus et que ça n’a rien de handicapant. Enfin, la batterie de 4000 mAh est un peu « juste » avec sa journée d’autonomie. Si vous voulez un appareil puissant, utilisable à une main qui prend de belles photos, foncez !</p><div class="encadre"><h3 style="text-align: center;">Les meilleurs prix du Asus Zenfone 8</h3><div style="display: inline-block; width: 99%;"><div class="boutonblanc" style="float: left;"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=21947442&amp;url=https%3A%2F%2Ffr.shopping.rakuten.com%2Fmfp%2F6930493%2Fasus-zenfone-8%3Fpid%3D6599167813" target="_blank" rel="nofollow noopener">Rakuten – <span class="orange">624 € »</span> </a></div><div class="boutonblanc" style="float: left;"><a href="https://tidd.ly/2XgY7X1" target="_blank" rel="nofollow noopener">FNAC – <span class="orange">699 € »</span> </a></div><div class="boutonblanc" style="float: left;"><a href="https://tidd.ly/3nwYjfZ" target="_blank" rel="nofollow noopener">CDiscount – <span class="orange">649 € »</span> </a></div><div class="boutonblanc" style="float: left;"><a href="https://amzn.to/3Cdtdy1" target="_blank" rel="nofollow noopener">Amazon – <span class="orange">699 € »</span> </a></div></div></div><h2>Tests prises de vue</h2><div id='gallery-2' class='gallery galleryid-122423 gallery-columns-3 gallery-size-full'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153216.jpg'><noscript><img width="800" height="600" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-full size-full" alt="asus zenfone 8" sizes="(max-width: 800px) 100vw, 800px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153216.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153216.jpg?f=auto 800w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153216-300x225.jpg?f=auto 300w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153216-100x75.jpg?f=auto 100w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153216-768x576.jpg?f=auto 768w,
" /></noscript><img width="800" height="600" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20600%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153216.jpg" class="lazyload attachment-full size-full" alt="asus zenfone 8" data-srcset="https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153216.jpg 800w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153216-300x225.jpg 300w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153216-100x75.jpg 100w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153216-768x576.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153445.jpg'><noscript><img width="800" height="600" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-full size-full" alt="" sizes="(max-width: 800px) 100vw, 800px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153445.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153445.jpg?f=auto 800w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153445-300x225.jpg?f=auto 300w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153445-100x75.jpg?f=auto 100w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153445-768x576.jpg?f=auto 768w,
" /></noscript><img width="800" height="600" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20600%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153445.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153445.jpg 800w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153445-300x225.jpg 300w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153445-100x75.jpg 100w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153445-768x576.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153543.jpg'><noscript><img width="800" height="600" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-full size-full" alt="" sizes="(max-width: 800px) 100vw, 800px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153543.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153543.jpg?f=auto 800w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153543-300x225.jpg?f=auto 300w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153543-100x75.jpg?f=auto 100w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153543-768x576.jpg?f=auto 768w,
" /></noscript><img width="800" height="600" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20600%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153543.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153543.jpg 800w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153543-300x225.jpg 300w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153543-100x75.jpg 100w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153543-768x576.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153741.jpg'><noscript><img width="800" height="600" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-full size-full" alt="" sizes="(max-width: 800px) 100vw, 800px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153741.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153741.jpg?f=auto 800w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153741-300x225.jpg?f=auto 300w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153741-100x75.jpg?f=auto 100w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153741-768x576.jpg?f=auto 768w,
" /></noscript><img width="800" height="600" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20600%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153741.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153741.jpg 800w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153741-300x225.jpg 300w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153741-100x75.jpg 100w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153741-768x576.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210626_211703.jpg'><noscript><img width="800" height="600" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-full size-full" alt="" sizes="(max-width: 800px) 100vw, 800px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210626_211703.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210626_211703.jpg?f=auto 800w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210626_211703-300x225.jpg?f=auto 300w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210626_211703-100x75.jpg?f=auto 100w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210626_211703-768x576.jpg?f=auto 768w,
" /></noscript><img width="800" height="600" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20600%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210626_211703.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210626_211703.jpg 800w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210626_211703-300x225.jpg 300w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210626_211703-100x75.jpg 100w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210626_211703-768x576.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_182058.jpg'><noscript><img width="800" height="600" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-full size-full" alt="" sizes="(max-width: 800px) 100vw, 800px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_182058.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_182058.jpg?f=auto 800w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_182058-300x225.jpg?f=auto 300w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_182058-100x75.jpg?f=auto 100w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_182058-768x576.jpg?f=auto 768w,
" /></noscript><img width="800" height="600" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20600%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_182058.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_182058.jpg 800w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_182058-300x225.jpg 300w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_182058-100x75.jpg 100w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_182058-768x576.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153904.jpg'><noscript><img width="600" height="800" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-full size-full" alt="" sizes="(max-width: 600px) 100vw, 600px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153904.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153904.jpg?f=auto 600w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153904-225x300.jpg?f=auto 225w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153904-75x100.jpg?f=auto 75w,
" /></noscript><img width="600" height="800" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20800%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153904.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153904.jpg 600w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153904-225x300.jpg 225w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210623_153904-75x100.jpg 75w" data-sizes="(max-width: 600px) 100vw, 600px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_180727.jpg'><noscript><img width="600" height="800" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-full size-full" alt="" sizes="(max-width: 600px) 100vw, 600px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_180727.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_180727.jpg?f=auto 600w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_180727-225x300.jpg?f=auto 225w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_180727-75x100.jpg?f=auto 75w,
" /></noscript><img width="600" height="800" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20800%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_180727.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_180727.jpg 600w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_180727-225x300.jpg 225w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_180727-75x100.jpg 75w" data-sizes="(max-width: 600px) 100vw, 600px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_180829.jpg'><noscript><img width="600" height="800" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-full size-full" alt="asus zenfone 8" sizes="(max-width: 600px) 100vw, 600px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_180829.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_180829.jpg?f=auto 600w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_180829-225x300.jpg?f=auto 225w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_180829-75x100.jpg?f=auto 75w,
" /></noscript><img width="600" height="800" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20800%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_180829.jpg" class="lazyload attachment-full size-full" alt="asus zenfone 8" data-srcset="https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_180829.jpg 600w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_180829-225x300.jpg 225w, https://www.android-mt.com/wp-content/uploads/2021/09/RSP_20210713_180829-75x100.jpg 75w" data-sizes="(max-width: 600px) 100vw, 600px" /></a></div></figure></div><div class="encadre"><h2>Caractéristiques techniques du Asus Zenfone 8</h2><p><strong>► Dimensions :</strong><br /> Hauteur : 148 mm<br /> Largeur : 68,5 mm<br /> Épaisseur : 8,9 mm<br /> <strong>► Écran :</strong> AMOLED 5,9 pouces (15 cm) 120 Hz<br /> <strong>► Poids :</strong> 169 g<br /> <strong>► Batterie :</strong> 4000 mAh avec charge 30 W<br /> <strong>► OS :</strong> Android 11 + ZenUI 8<br /> <strong>► Mémoire :</strong> 8 ou 16 Go de RAM LPDDR5 + 128 ou 256 Go de stockage UFS 3.1<br /> <strong>► Connectivité :</strong><br /> Wi-Fi 802.11a/b/g/n/ac<br /> USB-C<br /> Capteur d’empreinte digitale sous l’écran<br /> Bluetooth 5.2<br /> NFC<br /> jack 3,5 mm<br /> 5G<br /> Dual-SIM (ou nano SIM + microSD)</p><p><strong>► Processeur :</strong> Qualcomm Snapdragon 888, 5 nm, 8 coeurs (2,84 GHz max)<br /> <strong>► GPU :</strong> Adreno 660<br /> <strong>► Appareil photo :</strong> Capteur principal Sony IMX686 64 mégapixels (f/1.73 – 26,6 mm équivalent argentique) avec stabilisation optique, ultra grand-angle 12 MP (f/2.2 – 14,3 mm) +  un 12 MP (f/2.45 – 27,7 mm) en frontal.<br /> <strong>► Résolution :</strong> 445 DPI<br /> <strong>► Définition :</strong> 2400 x 1080 pixels<br /> <strong>► Vidéo :</strong> 8K à 24 fps, 4K à 60 fps ou 1080p à 60 fps avec stabilisation HyperSteady<br /> <strong>► Date de sortie :</strong> Mai 2021<br /> <strong>► Site : </strong> https://www.asus.com/fr/Mobile/Phones/ZenFone/Zenfone-8/</p></div><div class="encadre"><h3 style="text-align: center;">Les meilleurs prix du Asus Zenfone 8</h3><div style="display: inline-block; width: 99%;"><div class="boutonblanc" style="float: left;"><a href="https://track.effiliation.com/servlet/effi.redir?id_compteur=21947442&amp;url=https%3A%2F%2Ffr.shopping.rakuten.com%2Fmfp%2F6930493%2Fasus-zenfone-8%3Fpid%3D6599167813" target="_blank" rel="nofollow noopener">Rakuten – <span class="orange">624 € »</span> </a></div><div class="boutonblanc" style="float: left;"><a href="https://tidd.ly/2XgY7X1" target="_blank" rel="nofollow noopener">FNAC – <span class="orange">699 € »</span> </a></div><div class="boutonblanc" style="float: left;"><a href="https://tidd.ly/3nwYjfZ" target="_blank" rel="nofollow noopener">CDiscount – <span class="orange">649 € »</span> </a></div><div class="boutonblanc" style="float: left;"><a href="https://amzn.to/3Cdtdy1" target="_blank" rel="nofollow noopener">Amazon – <span class="orange">699 € »</span> </a></div></div></div><div id="review" class="review-wrapper wp-review-122423 wp-review-point-type wp-review-default-template wp-review-box-full-width"><div class="review-heading"><h5 class="review-title"> Les notes du Asus Zenfone 8 :</h5></div><ul class="review-list"><li><div class="review-point"><div class="review-result-wrapper" style="background-color: #e7e7e7;"><div class="review-result" style="width:90%; background-color: #ff5b23;"></div><div class="review-result-text" style="color: #e7e7e7;">9/10</div></div></div><!-- .review-percentage --> <span>Performance - <span>9/10</span></span></li><li><div class="review-point"><div class="review-result-wrapper" style="background-color: #e7e7e7;"><div class="review-result" style="width:80%; background-color: #ff5b23;"></div><div class="review-result-text" style="color: #e7e7e7;">8/10</div></div></div><!-- .review-percentage --> <span>Design - <span>8/10</span></span></li><li><div class="review-point"><div class="review-result-wrapper" style="background-color: #e7e7e7;"><div class="review-result" style="width:90%; background-color: #ff5b23;"></div><div class="review-result-text" style="color: #e7e7e7;">9/10</div></div></div><!-- .review-percentage --> <span>Écran - <span>9/10</span></span></li><li><div class="review-point"><div class="review-result-wrapper" style="background-color: #e7e7e7;"><div class="review-result" style="width:70%; background-color: #ff5b23;"></div><div class="review-result-text" style="color: #e7e7e7;">7/10</div></div></div><!-- .review-percentage --> <span>Photo - <span>7/10</span></span></li><li><div class="review-point"><div class="review-result-wrapper" style="background-color: #e7e7e7;"><div class="review-result" style="width:60%; background-color: #ff5b23;"></div><div class="review-result-text" style="color: #e7e7e7;">6/10</div></div></div><!-- .review-percentage --> <span>Autonomie - <span>6/10</span></span></li><li><div class="review-point"><div class="review-result-wrapper" style="background-color: #e7e7e7;"><div class="review-result" style="width:80%; background-color: #ff5b23;"></div><div class="review-result-text" style="color: #e7e7e7;">8/10</div></div></div><!-- .review-percentage --> <span>Qualité/Prix - <span>8/10</span></span></li></ul><div class="review-total-wrapper"> <span class="review-total-box">7.8/10</span></div><div class="review-desc"><p class="review-summary-title"><strong> </strong></p><h5>Les plus :</h5><p>► Unique avec sa taille réduite et son SoC puissant<br /> ► Très bel écran<br /> ► IP68 + prise jack !</p><h5>Les moins :</h5><p>► L’autonomie aurait pu être un poil meilleure<br /> ► Pas de charge rapide</p></div></div></div><div class="bp-fin"><section id="wpsp-113593" class="wp-show-posts" style=""><article class="wp-show-posts-single wpsp-clearfix post-122388 post type-post status-publish format-standard has-post-thumbnail hentry category-bons-plans category-loisirs category-objets-connectes-bons-plans" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wp-show-posts-image  wpsp-image-left"> <a href="https://www.android-mt.com/bons-plans/le-scooter-electrique-bezior-s2-a-969-e-chez-gogobest/122388/"  title="Le scooter &eacute;lectrique Bezior S2 &agrave; 969 &euro; chez GoGoBest"> <noscript><img width="360" height="202" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Le scooter &eacute;lectrique Bezior S2 &agrave; 969 &euro; chez GoGoBest" itemprop="image" class="left" sizes="(max-width: 360px) 100vw, 360px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/ScootALU-360x202.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/ScootALU-360x202.jpg?w=309&f=auto 309w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/ScootALU-360x202.jpg?w=360&f=auto 360w,
" /></noscript><img width="360" height="202" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20360%20202%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/ScootALU-360x202.jpg" alt="Le scooter &eacute;lectrique Bezior S2 &agrave; 969 &euro; chez GoGoBest" itemprop="image" class="lazyload left" /> </a></div><header class="wp-show-posts-entry-header"><h2 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/bons-plans/le-scooter-electrique-bezior-s2-a-969-e-chez-gogobest/122388/" rel="bookmark">Le scooter électrique Bezior S2 à 969 € chez GoGoBest</a></h2></header><!-- .entry-header --><div class="wp-show-posts-entry-summary" itemprop="text"><p>Entre les trottinettes électriques et les vélos électriques, il y a la catégorie des scooters électriques ! Pas besoin de…</p></div><!-- .entry-summary --></div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article></section><!-- .wp-show-posts --></div><br/> <script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Display Responsive Bas de page --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1597206085853725"
 data-ad-slot="1296188424"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script type="rocketlazyloadscript">(adsbygoogle = window.adsbygoogle || []).push({});</script> <footer class="entry-meta"> <span class="cat-links"><span class="screen-reader-text">Catégories </span><a href="https://www.android-mt.com/category/appareil/" rel="category tag">Appareils</a>, <a href="https://www.android-mt.com/category/appareil/smartphones/haut-de-gamme/" rel="category tag">Haut de gamme</a>, <a href="https://www.android-mt.com/category/appareil/smartphones/" rel="category tag">Smartphones</a></span></footer></div><div class="bloc-related"><h2 class="related-title">Articles en relation :</h2><section id="wpsp-119269" class="wp-show-posts-columns wp-show-posts" style=""><article class="wp-show-posts-single post-122337 post type-post status-publish format-standard has-post-thumbnail hentry category-astuces-news category-decryptage category-news wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wp-show-posts-image  wpsp-image-center"> <a href="https://www.android-mt.com/news/cancer-fertilite-surdite-les-telephones-sont-ils-vraiment-dangereux-pour-la-sante/122337/"  title="Cancer, fertilit&eacute;, surdit&eacute;&hellip; les t&eacute;l&eacute;phones sont-ils vraiment dangereux pour la sant&eacute; ?"> <noscript><img width="390" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Cancer, fertilit&eacute;, surdit&eacute;&hellip; les t&eacute;l&eacute;phones sont-ils vraiment dangereux pour la sant&eacute; ?" itemprop="image" class="center" sizes="(max-width: 390px) 100vw, 390px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/dangerALU-390x219.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/dangerALU-390x219.jpg?w=309&f=auto 309w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/dangerALU-390x219.jpg?w=360&f=auto 360w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/dangerALU-390x219.jpg?w=390&f=auto 390w,
" /></noscript><img width="390" height="219" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20219%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/dangerALU-390x219.jpg" alt="Cancer, fertilit&eacute;, surdit&eacute;&hellip; les t&eacute;l&eacute;phones sont-ils vraiment dangereux pour la sant&eacute; ?" itemprop="image" class="lazyload center" /> </a></div><header class="wp-show-posts-entry-header"><h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/news/cancer-fertilite-surdite-les-telephones-sont-ils-vraiment-dangereux-pour-la-sante/122337/" rel="bookmark">Cancer, fertilité, surdité… les téléphones sont-ils vraiment dangereux pour la santé ?</a></h5></header><!-- .entry-header --><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-post post-meta-stack"><span class="wp-show-posts-terms wp-show-posts-meta"><a href="https://www.android-mt.com/category/news/astuces-news/" rel="tag">Astuces</a>, <a href="https://www.android-mt.com/category/news/decryptage/" rel="tag">Decryptage</a>, <a href="https://www.android-mt.com/category/news/" rel="tag">News</a></span></div></div><!-- wp-show-posts-inner --></article><article class="wp-show-posts-single post-122393 post type-post status-publish format-standard has-post-thumbnail hentry category-news wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wp-show-posts-image  wpsp-image-center"> <a href="https://www.android-mt.com/news/bitcoin-pourquoi-plait-il-tant-aux-pays-en-developpement/122393/"  title="Bitcoin : pourquoi pla&icirc;t-il tant aux pays en d&eacute;veloppement ?"> <noscript><img width="390" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Bitcoin : pourquoi pla&icirc;t-il tant aux pays en d&eacute;veloppement ?" itemprop="image" class="center" sizes="(max-width: 390px) 100vw, 390px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/salvador_ukraine_bitcoin-390x219.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/salvador_ukraine_bitcoin-390x219.jpg?w=309&f=auto 309w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/salvador_ukraine_bitcoin-390x219.jpg?w=360&f=auto 360w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/salvador_ukraine_bitcoin-390x219.jpg?w=390&f=auto 390w,
" /></noscript><img width="390" height="219" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20219%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/salvador_ukraine_bitcoin-390x219.jpg" alt="Bitcoin : pourquoi pla&icirc;t-il tant aux pays en d&eacute;veloppement ?" itemprop="image" class="lazyload center" /> </a></div><header class="wp-show-posts-entry-header"><h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/news/bitcoin-pourquoi-plait-il-tant-aux-pays-en-developpement/122393/" rel="bookmark">Bitcoin : pourquoi plaît-il tant aux pays en développement ?</a></h5></header><!-- .entry-header --><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-post post-meta-stack"><span class="wp-show-posts-terms wp-show-posts-meta"><a href="https://www.android-mt.com/category/news/" rel="tag">News</a></span></div></div><!-- wp-show-posts-inner --></article><article class="wp-show-posts-single post-122374 post type-post status-publish format-standard has-post-thumbnail hentry category-astuces-news category-decryptage category-news wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wp-show-posts-image  wpsp-image-center"> <a href="https://www.android-mt.com/news/pass-sanitaire-ils-font-leur-marche-sur-google-images-et-twitter/122374/"  title="Pass Sanitaire : ils font leur march&eacute; sur Google Images et Twitter"> <noscript><img width="390" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Pass Sanitaire : ils font leur march&eacute; sur Google Images et Twitter" itemprop="image" class="center" sizes="(max-width: 390px) 100vw, 390px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/QRALU-390x219.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/QRALU-390x219.jpg?w=309&f=auto 309w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/QRALU-390x219.jpg?w=360&f=auto 360w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/QRALU-390x219.jpg?w=390&f=auto 390w,
" /></noscript><img width="390" height="219" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20219%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/QRALU-390x219.jpg" alt="Pass Sanitaire : ils font leur march&eacute; sur Google Images et Twitter" itemprop="image" class="lazyload center" /> </a></div><header class="wp-show-posts-entry-header"><h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/news/pass-sanitaire-ils-font-leur-marche-sur-google-images-et-twitter/122374/" rel="bookmark">Pass Sanitaire : ils font leur marché sur Google Images et Twitter</a></h5></header><!-- .entry-header --><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-post post-meta-stack"><span class="wp-show-posts-terms wp-show-posts-meta"><a href="https://www.android-mt.com/category/news/astuces-news/" rel="tag">Astuces</a>, <a href="https://www.android-mt.com/category/news/decryptage/" rel="tag">Decryptage</a>, <a href="https://www.android-mt.com/category/news/" rel="tag">News</a></span></div></div><!-- wp-show-posts-inner --></article><article class="wp-show-posts-single post-122356 post type-post status-publish format-standard has-post-thumbnail hentry category-news wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wp-show-posts-image  wpsp-image-center"> <a href="https://www.android-mt.com/news/5-conseils-pour-blinder-la-securite-de-votre-smartphone-android/122356/"  title="5 conseils pour blinder la s&eacute;curit&eacute; de votre smartphone Android"> <noscript><img width="390" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="5 conseils pour blinder la s&eacute;curit&eacute; de votre smartphone Android" itemprop="image" class="center" sizes="(max-width: 390px) 100vw, 390px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/mobile_security-390x219.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/mobile_security-390x219.jpg?w=309&f=auto 309w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/mobile_security-390x219.jpg?w=360&f=auto 360w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/mobile_security-390x219.jpg?w=390&f=auto 390w,
" /></noscript><img width="390" height="219" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20219%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/mobile_security-390x219.jpg" alt="5 conseils pour blinder la s&eacute;curit&eacute; de votre smartphone Android" itemprop="image" class="lazyload center" /> </a></div><header class="wp-show-posts-entry-header"><h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/news/5-conseils-pour-blinder-la-securite-de-votre-smartphone-android/122356/" rel="bookmark">5 conseils pour blinder la sécurité de votre smartphone Android</a></h5></header><!-- .entry-header --><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-post post-meta-stack"><span class="wp-show-posts-terms wp-show-posts-meta"><a href="https://www.android-mt.com/category/news/" rel="tag">News</a></span></div></div><!-- wp-show-posts-inner --></article><div class="wpsp-clear"></div></section><!-- .wp-show-posts --></div><div class="bloc-related"><h2 class="related-title">À lire également :</h2><section id="wpsp-105693" class="wp-show-posts-columns wp-show-posts" style=""><article class="wp-show-posts-single post-106449 post type-post status-publish format-standard has-post-thumbnail hentry category-dossiers category-news category-selection category-vpn-news wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wp-show-posts-image  wpsp-image-center"> <a href="https://www.android-mt.com/news/quel-vpn-choisir-test-avis-comparatif-des-meilleurs-vpn/106449/"  title="Meilleur VPN 2021 : comparatif, tests, avis, fonctionnalit&eacute;s, s&eacute;curit&eacute;&hellip;"> <noscript><img width="390" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Meilleur VPN 2021 : comparatif, tests, avis, fonctionnalit&eacute;s, s&eacute;curit&eacute;&hellip;" itemprop="image" class="center" sizes="(max-width: 390px) 100vw, 390px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/07/meilleurvpnALU-390x219.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/07/meilleurvpnALU-390x219.jpg?w=309&f=auto 309w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/07/meilleurvpnALU-390x219.jpg?w=360&f=auto 360w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/07/meilleurvpnALU-390x219.jpg?w=390&f=auto 390w,
" /></noscript><img width="390" height="219" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20219%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2020/07/meilleurvpnALU-390x219.jpg" alt="Meilleur VPN 2021 : comparatif, tests, avis, fonctionnalit&eacute;s, s&eacute;curit&eacute;&hellip;" itemprop="image" class="lazyload center" /> </a></div><header class="wp-show-posts-entry-header"><h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/news/quel-vpn-choisir-test-avis-comparatif-des-meilleurs-vpn/106449/" rel="bookmark">Meilleur VPN 2021 : comparatif, tests, avis, fonctionnalités, sécurité…</a></h5></header><!-- .entry-header --><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-post post-meta-stack"><span class="wp-show-posts-terms wp-show-posts-meta"><a href="https://www.android-mt.com/category/dossiers/" rel="tag">Dossiers</a>, <a href="https://www.android-mt.com/category/news/" rel="tag">News</a>, <a href="https://www.android-mt.com/category/news/selection/" rel="tag">Sélection</a>, <a href="https://www.android-mt.com/category/news/vpn-news/" rel="tag">VPN</a></span></div></div><!-- wp-show-posts-inner --></article><article class="wp-show-posts-single post-112003 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-promo wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wp-show-posts-image  wpsp-image-center"> <a href="https://www.android-mt.com/news/promo-cbd-la-qualite-okiweed-a-20/112003/"  title="Promo CBD : la qualit&eacute; Okiweed &agrave; -25%"> <noscript><img width="390" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Promo CBD : la qualit&eacute; Okiweed &agrave; -25%" itemprop="image" class="center" sizes="(max-width: 390px) 100vw, 390px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/02/CBDAlu-390x219.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/02/CBDAlu-390x219.jpg?w=309&f=auto 309w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/02/CBDAlu-390x219.jpg?w=360&f=auto 360w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/02/CBDAlu-390x219.jpg?w=390&f=auto 390w,
" /></noscript><img width="390" height="219" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20219%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/02/CBDAlu-390x219.jpg" alt="Promo CBD : la qualit&eacute; Okiweed &agrave; -25%" itemprop="image" class="lazyload center" /> </a></div><header class="wp-show-posts-entry-header"><h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/news/promo-cbd-la-qualite-okiweed-a-20/112003/" rel="bookmark">Promo CBD : la qualité Okiweed à -25%</a></h5></header><!-- .entry-header --><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-post post-meta-stack"><span class="wp-show-posts-terms wp-show-posts-meta"><a href="https://www.android-mt.com/category/news/" rel="tag">News</a>, <a href="https://www.android-mt.com/category/news/promo/" rel="tag">Promo</a></span></div></div><!-- wp-show-posts-inner --></article><article class="wp-show-posts-single post-106141 post type-post status-publish format-standard has-post-thumbnail hentry category-application category-dossiers category-news category-pari-sportif category-selection wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wp-show-posts-image  wpsp-image-center"> <a href="https://www.android-mt.com/application/le-classement-des-meilleures-applications-et-sites-de-pari-sportif-en-ligne/106141/"  title="Le classement des meilleures applications et sites de pari sportif en ligne 2021"> <noscript><img width="390" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Le classement des meilleures applications et sites de pari sportif en ligne 2021" itemprop="image" class="center" sizes="(max-width: 390px) 100vw, 390px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2019/04/parienligneALU-390x219.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2019/04/parienligneALU-390x219.jpg?w=309&f=auto 309w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2019/04/parienligneALU-390x219.jpg?w=360&f=auto 360w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2019/04/parienligneALU-390x219.jpg?w=390&f=auto 390w,
" /></noscript><img width="390" height="219" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20219%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2019/04/parienligneALU-390x219.jpg" alt="Le classement des meilleures applications et sites de pari sportif en ligne 2021" itemprop="image" class="lazyload center" /> </a></div><header class="wp-show-posts-entry-header"><h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/application/le-classement-des-meilleures-applications-et-sites-de-pari-sportif-en-ligne/106141/" rel="bookmark">Le classement des meilleures applications et sites de pari sportif en ligne 2021</a></h5></header><!-- .entry-header --><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-post post-meta-stack"><span class="wp-show-posts-terms wp-show-posts-meta"><a href="https://www.android-mt.com/category/application/" rel="tag">Applications</a>, <a href="https://www.android-mt.com/category/dossiers/" rel="tag">Dossiers</a>, <a href="https://www.android-mt.com/category/news/" rel="tag">News</a>, <a href="https://www.android-mt.com/category/news/pari-sportif/" rel="tag">Pari sportif</a>, <a href="https://www.android-mt.com/category/news/selection/" rel="tag">Sélection</a></span></div></div><!-- wp-show-posts-inner --></article><article class="wp-show-posts-single post-117253 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-smartphones-news wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wp-show-posts-image  wpsp-image-center"> <a href="https://www.android-mt.com/news/top-10-des-smartphones-les-plus-puissants-mars-avril-2021/117253/"  title="Top 10 des smartphones les plus puissants (Mars/Avril 2021)"> <noscript><img width="390" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Top 10 des smartphones les plus puissants (Mars/Avril 2021)" itemprop="image" class="center" sizes="(max-width: 390px) 100vw, 390px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/04/antutu_avril-390x219.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/04/antutu_avril-390x219.jpg?w=309&f=auto 309w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/04/antutu_avril-390x219.jpg?w=360&f=auto 360w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/04/antutu_avril-390x219.jpg?w=390&f=auto 390w,
" /></noscript><img width="390" height="219" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20219%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/04/antutu_avril-390x219.jpg" alt="Top 10 des smartphones les plus puissants (Mars/Avril 2021)" itemprop="image" class="lazyload center" /> </a></div><header class="wp-show-posts-entry-header"><h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/news/top-10-des-smartphones-les-plus-puissants-mars-avril-2021/117253/" rel="bookmark">Top 10 des smartphones les plus puissants (Mars/Avril 2021)</a></h5></header><!-- .entry-header --><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-post post-meta-stack"><span class="wp-show-posts-terms wp-show-posts-meta"><a href="https://www.android-mt.com/category/news/" rel="tag">News</a>, <a href="https://www.android-mt.com/category/news/smartphones-news/" rel="tag">Smartphones</a></span></div></div><!-- wp-show-posts-inner --></article><article class="wp-show-posts-single post-73807 post type-post status-publish format-standard has-post-thumbnail hentry category-application category-applis category-dossiers category-news category-selection wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wp-show-posts-image  wpsp-image-center"> <a href="https://www.android-mt.com/application/amour-sexe-adultere-selection-meilleures-applis-rencontre-android/73807/"  title="Amour, sexe ou adult&egrave;re : la s&eacute;lection des meilleures applis de rencontre 2021"> <noscript><img width="390" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Amour, sexe ou adult&egrave;re : la s&eacute;lection des meilleures applis de rencontre 2021" itemprop="image" class="center" sizes="(max-width: 390px) 100vw, 390px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2018/12/applisrencontreALU-390x219.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2018/12/applisrencontreALU-390x219.jpg?w=309&f=auto 309w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2018/12/applisrencontreALU-390x219.jpg?w=360&f=auto 360w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2018/12/applisrencontreALU-390x219.jpg?w=390&f=auto 390w,
" /></noscript><img width="390" height="219" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20219%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2018/12/applisrencontreALU-390x219.jpg" alt="Amour, sexe ou adult&egrave;re : la s&eacute;lection des meilleures applis de rencontre 2021" itemprop="image" class="lazyload center" /> </a></div><header class="wp-show-posts-entry-header"><h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/application/amour-sexe-adultere-selection-meilleures-applis-rencontre-android/73807/" rel="bookmark">Amour, sexe ou adultère : la sélection des meilleures applis de rencontre 2021</a></h5></header><!-- .entry-header --><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-post post-meta-stack"><span class="wp-show-posts-terms wp-show-posts-meta"><a href="https://www.android-mt.com/category/application/" rel="tag">Applications</a>, <a href="https://www.android-mt.com/category/news/applis/" rel="tag">Applis</a>, <a href="https://www.android-mt.com/category/dossiers/" rel="tag">Dossiers</a>, <a href="https://www.android-mt.com/category/news/" rel="tag">News</a>, <a href="https://www.android-mt.com/category/news/selection/" rel="tag">Sélection</a></span></div></div><!-- wp-show-posts-inner --></article><article class="wp-show-posts-single post-107358 post type-post status-publish format-standard has-post-thumbnail hentry category-application category-applis category-dossiers category-news category-selection wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wp-show-posts-image  wpsp-image-center"> <a href="https://www.android-mt.com/application/les-meilleurs-applis-et-sites-de-poker-en-ligne-bonus-classement-astuces/107358/"  title="Comparatif des applis et sites de poker en ligne : bonus, classement, astuces&hellip;"> <noscript><img width="390" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Comparatif des applis et sites de poker en ligne : bonus, classement, astuces&hellip;" itemprop="image" class="center" sizes="(max-width: 390px) 100vw, 390px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2019/09/pokertopALU-390x219.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2019/09/pokertopALU-390x219.jpg?w=309&f=auto 309w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2019/09/pokertopALU-390x219.jpg?w=360&f=auto 360w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2019/09/pokertopALU-390x219.jpg?w=390&f=auto 390w,
" /></noscript><img width="390" height="219" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20219%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2019/09/pokertopALU-390x219.jpg" alt="Comparatif des applis et sites de poker en ligne : bonus, classement, astuces&hellip;" itemprop="image" class="lazyload center" /> </a></div><header class="wp-show-posts-entry-header"><h5 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/application/les-meilleurs-applis-et-sites-de-poker-en-ligne-bonus-classement-astuces/107358/" rel="bookmark">Comparatif des applis et sites de poker en ligne : bonus, classement, astuces…</a></h5></header><!-- .entry-header --><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-post post-meta-stack"><span class="wp-show-posts-terms wp-show-posts-meta"><a href="https://www.android-mt.com/category/application/" rel="tag">Applications</a>, <a href="https://www.android-mt.com/category/news/applis/" rel="tag">Applis</a>, <a href="https://www.android-mt.com/category/dossiers/" rel="tag">Dossiers</a>, <a href="https://www.android-mt.com/category/news/" rel="tag">News</a>, <a href="https://www.android-mt.com/category/news/selection/" rel="tag">Sélection</a></span></div></div><!-- wp-show-posts-inner --></article><div class="wpsp-clear"></div></section><!-- .wp-show-posts --></div></article><div class="bloc-newsletter"><h3 style="font-weight:600;color:#ffffff;">La Newsletter Android-MT</h3><p>Toute l’actualité Mobiles & Tech dans votre boite à lettre</p> <a href="/newsletter"><div class="bouton-newsletter">Abonnez-vous</div></a></div><div class="comments-area"><div id="disqus_thread"><div id="dcl_btn_container"> <button id='dcl_comment_btn' class="disqus"> Cliquez pour ouvrir les commentaires </button></div></div></div></main></div><div id="right-sidebar" class="widget-area sidebar is-right-sidebar" itemtype="https://schema.org/WPSideBar" itemscope><div class="inside-right-sidebar"><aside id="lsi_widget-2" class="widget inner-padding widget_lsi_widget"><ul class="lsi-social-icons icon-set-lsi_widget-2" style="text-align: center"><li class="lsi-social-facebook"><a class="tooltip" rel="nofollow noopener noreferrer" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/pages/Android-Mobiles-et-Tablettes/123543107739761" target="_blank"><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-twitter"><a class="tooltip" rel="nofollow noopener noreferrer" title="Twitter" aria-label="Twitter" href="https://twitter.com/#!/AndroidMT" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li><li class="lsi-social-youtube"><a class="tooltip" rel="nofollow noopener noreferrer" title="YouTube" aria-label="YouTube" href="https://www.youtube.com/user/AndroidMTV" target="_blank"><i class="lsicon lsicon-youtube"></i></a></li><li class="lsi-social-email"><a class="tooltip" rel="nofollow" title="Contact" aria-label="Contact" href="/contact" ><i class="lsicon lsicon-email"></i></a></li></ul></aside><div class="bloc-widget widget-dossiers"><section id="wpsp-106025" class="wp-show-posts" style=""><article class="wp-show-posts-single wpsp-clearfix post-107130 post type-post status-publish format-standard has-post-thumbnail hentry category-bons-plans category-forfaits" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wp-show-posts-image  wpsp-image-center"> <a href="https://www.android-mt.com/bons-plans/forfait-de-la-semaine-80-go-pour-1499-e-a-vie-chez-sosh/107130/"  title="Forfait sans augmentation : 100 Go pour 14,99 &euro; chez Sosh"> <noscript><img width="390" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Forfait sans augmentation : 100 Go pour 14,99 &euro; chez Sosh" itemprop="image" class="center" sizes="(max-width: 390px) 100vw, 390px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/SoshALU-1-390x219.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/SoshALU-1-390x219.jpg?w=309&f=auto 309w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/SoshALU-1-390x219.jpg?w=360&f=auto 360w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/SoshALU-1-390x219.jpg?w=390&f=auto 390w,
" /></noscript><img width="390" height="219" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20219%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2020/10/SoshALU-1-390x219.jpg" alt="Forfait sans augmentation : 100 Go pour 14,99 &euro; chez Sosh" itemprop="image" class="lazyload center" /> </a></div><header class="wp-show-posts-entry-header"><p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/bons-plans/forfait-de-la-semaine-80-go-pour-1499-e-a-vie-chez-sosh/107130/" rel="bookmark">Forfait sans augmentation : 100 Go pour 14,99 € chez Sosh</a></p></header><!-- .entry-header --></div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article></section><!-- .wp-show-posts --></div><a href="/newsletter"><div class="widget-orange">@Newsletter »</div></a><div class="bloc-bleu"> <noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" width="180px" height="180px" title="vpn" alt="comparatif VPN" style="margin-bottom:20px;" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/BoutonVPN.png?f=auto"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20180%20180%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2020/10/BoutonVPN.png" width="180px" height="180px" title="vpn" alt="comparatif VPN" style="margin-bottom:20px;"> <span style="display:block;">Sécurité, vie privée, streaming, anonymat...</span> <strong>Un VPN pour quoi faire ? </strong> <a href="/news/quel-vpn-choisir-test-avis-comparatif-des-meilleurs-vpn/106449/"><div class="bouton-orange">Les meilleurs VPN »</div></a></div><div class="bloc-widget widget-dossiers widget-bp"><div class="widget-title">En ce moment</div><section id="wpsp-105766" class="wp-show-posts" style=""><article class="wp-show-posts-single wpsp-clearfix post-122388 post type-post status-publish format-standard has-post-thumbnail hentry category-bons-plans category-loisirs category-objets-connectes-bons-plans" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wp-show-posts-image  wpsp-image-center"> <a href="https://www.android-mt.com/bons-plans/le-scooter-electrique-bezior-s2-a-969-e-chez-gogobest/122388/"  title="Le scooter &eacute;lectrique Bezior S2 &agrave; 969 &euro; chez GoGoBest"> <noscript><img width="390" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Le scooter &eacute;lectrique Bezior S2 &agrave; 969 &euro; chez GoGoBest" itemprop="image" class="center" sizes="(max-width: 390px) 100vw, 390px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/ScootALU-390x219.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/ScootALU-390x219.jpg?w=309&f=auto 309w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/ScootALU-390x219.jpg?w=360&f=auto 360w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/ScootALU-390x219.jpg?w=390&f=auto 390w,
" /></noscript><img width="390" height="219" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20219%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/ScootALU-390x219.jpg" alt="Le scooter &eacute;lectrique Bezior S2 &agrave; 969 &euro; chez GoGoBest" itemprop="image" class="lazyload center" /> </a></div><header class="wp-show-posts-entry-header"><p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/bons-plans/le-scooter-electrique-bezior-s2-a-969-e-chez-gogobest/122388/" rel="bookmark">Le scooter électrique Bezior S2 à 969 € chez GoGoBest</a></p></header><!-- .entry-header --></div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article></section><!-- .wp-show-posts --></div><div class="bloc-widget widget-dossiers"><section id="wpsp-105771" class="wp-show-posts" style=""><article class="wp-show-posts-single wpsp-clearfix post-107693 post type-post status-publish format-standard has-post-thumbnail hentry category-gros-plan" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wp-show-posts-image  wpsp-image-center"> <a href="https://www.android-mt.com/gros-plan/test-avis-dhgate-les-plus-et-les-moins-de-la-boutique-hi-tech-qui-casse-les-prix/107693/"  title="🔎 Test &amp; Avis DHGate : Les plus et les moins du challenger des bonnes affaires"> <noscript><img width="390" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="🔎 Test &amp; Avis DHGate : Les plus et les moins du challenger des bonnes affaires" itemprop="image" class="center" sizes="(max-width: 390px) 100vw, 390px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/dhgateALU-390x219.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/dhgateALU-390x219.jpg?w=309&f=auto 309w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/dhgateALU-390x219.jpg?w=360&f=auto 360w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2020/10/dhgateALU-390x219.jpg?w=390&f=auto 390w,
" /></noscript><img width="390" height="219" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20219%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2020/10/dhgateALU-390x219.jpg" alt="🔎 Test &amp; Avis DHGate : Les plus et les moins du challenger des bonnes affaires" itemprop="image" class="lazyload center" /> </a></div><header class="wp-show-posts-entry-header"><p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/gros-plan/test-avis-dhgate-les-plus-et-les-moins-de-la-boutique-hi-tech-qui-casse-les-prix/107693/" rel="bookmark">🔎 Test & Avis DHGate : Les plus et les moins du challenger des bonnes affaires</a></p></header><!-- .entry-header --></div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article></section><!-- .wp-show-posts --></div><div class="bloc-widget widget-dossiers"><section id="wpsp-106978" class="wp-show-posts" style=""><article class="wp-show-posts-single wpsp-clearfix post-121940 post type-post status-publish format-standard has-post-thumbnail hentry category-appareil category-entree-de-gamme category-smartphones" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wp-show-posts-image  wpsp-image-center"> <a href="https://www.android-mt.com/appareil/test-du-xiaomi-mi-11-lite-4g-un-peu-trop-leger/121940/"  title="Test du Xiaomi Mi 11 Lite 4G : un peu trop l&eacute;ger ?"> <noscript><img width="390" height="219" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Test du Xiaomi Mi 11 Lite 4G : un peu trop l&eacute;ger ?" itemprop="image" class="center" sizes="(max-width: 390px) 100vw, 390px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/08/mi11liteALU-390x219.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/08/mi11liteALU-390x219.jpg?w=309&f=auto 309w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/08/mi11liteALU-390x219.jpg?w=360&f=auto 360w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/08/mi11liteALU-390x219.jpg?w=390&f=auto 390w,
" /></noscript><img width="390" height="219" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20219%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/08/mi11liteALU-390x219.jpg" alt="Test du Xiaomi Mi 11 Lite 4G : un peu trop l&eacute;ger ?" itemprop="image" class="lazyload center" /> </a></div><header class="wp-show-posts-entry-header"><p class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/appareil/test-du-xiaomi-mi-11-lite-4g-un-peu-trop-leger/121940/" rel="bookmark">Test du Xiaomi Mi 11 Lite 4G : un peu trop léger ?</a></p></header><!-- .entry-header --></div><!-- wp-show-posts-inner --><div class="wpsp-clear"></div></article></section><!-- .wp-show-posts --></div></div></div></div></div><div class="site-footer"> <!--BP footer --><div class="loop-footer"><h3><a href="/category/appareil/">Derniers Bons Plans</a></h3><section id="wpsp-106972" class="wp-show-posts-columns wp-show-posts" style=""><article class="wp-show-posts-single post-120725 post type-post status-publish format-standard has-post-thumbnail hentry category-bons-plans category-smartphones-bons-plans wpsp-col-3" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wp-show-posts-image  wpsp-image-center"> <a href="https://www.android-mt.com/bons-plans/xiaomi-redmi-note-10s-le-smartphone-roi-du-rapport-qualite-prix-a-167-e/120725/"  title="Xiaomi Redmi Note 10S : le meilleur rapport qualit&eacute;-prix &agrave; 185 &euro;"> <noscript><img width="350" height="197" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Xiaomi Redmi Note 10S : le meilleur rapport qualit&eacute;-prix &agrave; 185 &euro;" itemprop="image" class="center" sizes="(max-width: 350px) 100vw, 350px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/06/RS10s-350x197.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/06/RS10s-350x197.jpg?w=309&f=auto 309w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/06/RS10s-350x197.jpg?w=350&f=auto 350w,
" /></noscript><img width="350" height="197" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20197%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/06/RS10s-350x197.jpg" alt="Xiaomi Redmi Note 10S : le meilleur rapport qualit&eacute;-prix &agrave; 185 &euro;" itemprop="image" class="lazyload center" /> </a></div><header class="wp-show-posts-entry-header"><h2 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/bons-plans/xiaomi-redmi-note-10s-le-smartphone-roi-du-rapport-qualite-prix-a-167-e/120725/" rel="bookmark">Xiaomi Redmi Note 10S : le meilleur rapport qualité-prix à 185 €</a></h2></header><!-- .entry-header --></div><!-- wp-show-posts-inner --></article><article class="wp-show-posts-single post-119771 post type-post status-publish format-standard has-post-thumbnail hentry category-bons-plans category-smartphones-bons-plans wpsp-col-3" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wp-show-posts-image  wpsp-image-center"> <a href="https://www.android-mt.com/bons-plans/smartphone-5g-le-moins-cher-le-poco-m3-pro-a-146-e/119771/"  title="Smartphone 5G le moins cher : le POCO M3 Pro &agrave; 151 &euro;"> <noscript><img width="350" height="197" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Smartphone 5G le moins cher : le POCO M3 Pro &agrave; 151 &euro;" itemprop="image" class="center" sizes="(max-width: 350px) 100vw, 350px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/05/pocom3proALU-350x197.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/05/pocom3proALU-350x197.jpg?w=309&f=auto 309w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/05/pocom3proALU-350x197.jpg?w=350&f=auto 350w,
" /></noscript><img width="350" height="197" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20197%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/05/pocom3proALU-350x197.jpg" alt="Smartphone 5G le moins cher : le POCO M3 Pro &agrave; 151 &euro;" itemprop="image" class="lazyload center" /> </a></div><header class="wp-show-posts-entry-header"><h2 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/bons-plans/smartphone-5g-le-moins-cher-le-poco-m3-pro-a-146-e/119771/" rel="bookmark">Smartphone 5G le moins cher : le POCO M3 Pro à 151 €</a></h2></header><!-- .entry-header --></div><!-- wp-show-posts-inner --></article><article class="wp-show-posts-single post-122280 post type-post status-publish format-standard has-post-thumbnail hentry category-bons-plans category-smartphones-bons-plans wpsp-col-3" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wp-show-posts-image  wpsp-image-center"> <a href="https://www.android-mt.com/bons-plans/lancement-du-iiif1150-r2022-blinde-a-168-e-au-lieu-de-233-e/122280/"  title="Lancement du iiiF150 R2022 blind&eacute; &agrave; 168 &euro; au lieu de 233 &euro;"> <noscript><img width="350" height="197" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Lancement du iiiF150 R2022 blind&eacute; &agrave; 168 &euro; au lieu de 233 &euro;" itemprop="image" class="center" sizes="(max-width: 350px) 100vw, 350px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/IIIALU-350x197.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/IIIALU-350x197.jpg?w=309&f=auto 309w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/09/IIIALU-350x197.jpg?w=350&f=auto 350w,
" /></noscript><img width="350" height="197" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20197%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/09/IIIALU-350x197.jpg" alt="Lancement du iiiF150 R2022 blind&eacute; &agrave; 168 &euro; au lieu de 233 &euro;" itemprop="image" class="lazyload center" /> </a></div><header class="wp-show-posts-entry-header"><h2 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/bons-plans/lancement-du-iiif1150-r2022-blinde-a-168-e-au-lieu-de-233-e/122280/" rel="bookmark">Lancement du iiiF150 R2022 blindé à 168 € au lieu de 233 €</a></h2></header><!-- .entry-header --></div><!-- wp-show-posts-inner --></article><article class="wp-show-posts-single post-119021 post type-post status-publish format-standard has-post-thumbnail hentry category-bons-plans category-smartphones-bons-plans wpsp-col-3" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wp-show-posts-image  wpsp-image-center"> <a href="https://www.android-mt.com/bons-plans/telephone-android-pas-cher-le-xiaomi-redmi-note-9-a-153-e/119021/"  title="Smartphone pas cher : le Xiaomi Redmi Note 9 &agrave; 151 &euro; (-42%)"> <noscript><img width="350" height="197" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Smartphone pas cher : le Xiaomi Redmi Note 9 &agrave; 151 &euro; (-42%)" itemprop="image" class="center" sizes="(max-width: 350px) 100vw, 350px" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/05/redminote9ALU-350x197.jpg?f=auto" data-srcset="https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/05/redminote9ALU-350x197.jpg?w=309&f=auto 309w,
https://cdn.statically.io/img/www.android-mt.com/wp-content/uploads/2021/05/redminote9ALU-350x197.jpg?w=350&f=auto 350w,
" /></noscript><img width="350" height="197" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20197%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/uploads/2021/05/redminote9ALU-350x197.jpg" alt="Smartphone pas cher : le Xiaomi Redmi Note 9 &agrave; 151 &euro; (-42%)" itemprop="image" class="lazyload center" /> </a></div><header class="wp-show-posts-entry-header"><h2 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.android-mt.com/bons-plans/telephone-android-pas-cher-le-xiaomi-redmi-note-9-a-153-e/119021/" rel="bookmark">Smartphone pas cher : le Xiaomi Redmi Note 9 à 151 € (-42%)</a></h2></header><!-- .entry-header --></div><!-- wp-show-posts-inner --></article><div class="wpsp-clear"></div></section><!-- .wp-show-posts --></div><div id="footer-widgets" class="site footer-widgets"><div class="footer-widgets-container"><div class="inside-footer-widgets"><div class="footer-widget-1"><aside id="custom_html-23" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">Catégories</h2><div class="textwidget custom-html-widget"><a href="/category/news/"><h6>News</h6></a> <a href="/category/bons-plans/"><h6>Bons Plans</h6></a> <a href="/category/forfaits/"><h6>Forfaits</h6></a> <a href="/category/tutoriel/"><h6>Tutos</h6></a> <a href="/category/dossiers/"><h6>Dossiers</h6></a> <a href="/category/appareil/"><h6>Tests</h6></a> <a href="/category/application/"><h6>Applis</h6></a></div></aside></div><div class="footer-widget-2"><aside id="custom_html-24" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">À Propos</h2><div class="textwidget custom-html-widget"><a href="/contact"><h6>Contact</h6></a> <a href="/mentions-legales"><h6>Mentions Légales</h6></a> <a href="/politique-de-confidentialite/"><h6>Politique de confidentialité</h6></a> <a href="/newsletter/"><h6>Newsletter</h6></a> <a href="https://www.facebook.com/pages/Android-Mobiles-et-Tablettes/123543107739761"><h6>Facebook</h6></a> <a href="https://twitter.com/#!/AndroidMT"><h6>Twitter</h6></a> <a href="https://www.youtube.com/user/AndroidMTV"><h6>YouTube</h6></a></div></aside></div><div class="footer-widget-3"><aside id="search-14" class="widget inner-padding widget_search"><h2 class="widget-title">Recherche</h2><form method="get" class="search-form" action="https://www.android-mt.com/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" title="Rechercher&nbsp;:"> </label> <button class="search-submit" aria-label="Rechercher"></button></form></aside></div></div></div></div><footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope><div class="inside-site-info"><div class="copyright-bar"> © 2012-2021 Android MT • Hébergement par <a href="https://www.roskoding.fr/" target="_blank">Roskoding</a></div></div></footer></div> <a title="D&eacute;filer vers le haut" aria-label="D&eacute;filer vers le haut" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300"> </a><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Avec votre accord, nous utilisons des cookies ou technologies similaires permettant de réaliser des mesures d’audience et de vous proposer du contenu, des services, des publicités et des offres adaptés à vos centres d’intérêts. Acceptez ou personnalisez ci-contre. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="large cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:0 5px; ">Accepter & fermer</a> <a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0 5px;" >Paramètres</a> <a href='https://www.android-mt.com/politique-de-confidentialite' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >En savoir plus</a> </span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">En savoir plus</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewbox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Fermer</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Confidentialité en bref</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">Ce site web utilise des cookies pour améliorer votre expérience lorsque vous naviguez sur le site. Parmi ces cookies, ceux qui sont catégorisés comme nécessaires sont stockés sur votre navigateur car ils sont essentiels pour le fonctionnement des fonctionnalités de base du site web. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site web. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de refuser ces cookies. Mais la désactivation de certains de ces cookies peut avoir un effet sur votre expérience de navigation.<br /> <br /></div></div> <a class="cli-privacy-readmore"  aria-label="Afficher plus" tabindex="0" role="button" data-readmore-text="Afficher plus" data-readless-text="Afficher moins"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Nécessaires </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Nécessaires</label></div> <span class="cli-necessary-caption">Toujours activé</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Les cookies nécessaires sont absolument indispensables au bon fonctionnement du site web. Cette catégorie ne comprend que les cookies qui assurent les fonctionnalités de base et les fonctions de sécurité du site web. Ces cookies ne stockent pas d'informations personnelles.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab"> Fonctionnement </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional"  checked='checked' /> <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Activ&eacute;" data-cli-disable="D&eacute;sactiv&eacute;"><span class="wt-cli-sr-only">Fonctionnement</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="functional"><div class="wt-cli-cookie-description"> Les cookies fonctionnels permettent d'exécuter certaines fonctionnalités comme le partage du contenu du site web sur des plateformes de médias sociaux, la collecte de commentaires et d'autres fonctionnalités de tiers.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab"> Performance </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance"  checked='checked' /> <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Activ&eacute;" data-cli-disable="D&eacute;sactiv&eacute;"><span class="wt-cli-sr-only">Performance</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="performance"><div class="wt-cli-cookie-description"> Les cookies de performance sont utilisés pour comprendre et analyser les indices de performance clés du site web, ce qui permet d'offrir une meilleure expérience utilisateur aux visiteurs.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab"> Analytiques </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics"  checked='checked' /> <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Activ&eacute;" data-cli-disable="D&eacute;sactiv&eacute;"><span class="wt-cli-sr-only">Analytiques</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="analytics"><div class="wt-cli-cookie-description"> Les cookies analytiques sont utilisés pour comprendre comment les visiteurs interagissent avec le site web. Ces cookies permettent de fournir des informations sur les mesures du nombre de visiteurs, le taux de rebond, la source de trafic, etc.<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durée</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__gads</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">The __gads cookie, set by Google, is stored under DoubleClick domain and tracks the number of times users see an advert, measures the success of the campaign and calculates its revenue. This cookie can only be read from the domain they are set on and will not track any data while browsing through other sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">The _ga cookie, installed by Google Analytics, calculates visitor, session and campaign data and also keeps track of site usage for the site's analytics report. The cookie stores information anonymously and assigns a randomly generated number to recognize unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_gtag_UA_31240592_1</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookie is set by Google and is used to distinguish users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">Installed by Google Analytics, _gid cookie stores information on how visitors use a website, while also creating an analytics report of the website's performance. Some of the data that are collected include the number of visitors, their source, and the pages they visit anonymously.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">16 years 3 months 24 days 18 hours 5 minutes</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos. They register anonymous statistical data on for example how many times the video is displayed and what settings are used for playback.No sensitive data is collected unless you log in to your google account, in that case your choices are linked with your account, for example if you click “like” on a video.</td></tr></tbody></table></div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab"> Publicité </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement"  /> <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Activ&eacute;" data-cli-disable="D&eacute;sactiv&eacute;"><span class="wt-cli-sr-only">Publicité</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="advertisement"><div class="wt-cli-cookie-description"> Les cookies publicitaires sont utilisés pour fournir aux visiteurs des annonces et des campagnes de marketing pertinentes. Ces cookies suivent les visiteurs sur les sites web et collectent des informations pour fournir des annonces personnalisées.<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durée</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">Google DoubleClick IDE cookies are used to store information about how the user uses the website to present them with relevant ads and according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">The test_cookie is set by doubleclick.net and is used to determine if the user's browser supports cookies.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">A cookie set by YouTube to measure bandwidth that determines whether the user gets the new or old player interface.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">YSC cookie is set by Youtube and is used to track the views of embedded videos on Youtube pages.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-connected-devices</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-device-id</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr></tbody></table></div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab"> Autres </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others"  checked='checked' /> <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Activ&eacute;" data-cli-disable="D&eacute;sactiv&eacute;"><span class="wt-cli-sr-only">Autres</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="others"><div class="wt-cli-cookie-description"> Les autres cookies non catégorisés sont ceux qui sont en cours d'analyse et qui n'ont pas encore été classés dans une catégorie.<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durée</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__gpi</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr></tbody></table></div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Enregistrer & accepter</a></div><div class="wt-cli-ckyes-footer-section"><div class="wt-cli-ckyes-brand-logo">Propulsé par <a href="https://www.cookieyes.com/"><noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="CookieYes Logo" data-loading="lazy" data-src="https://cdn.statically.io/img/www.android-mt.com/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg?f=auto"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.android-mt.com/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <!--googleon: all--><noscript><style>.lazyload{display:none;}</style></noscript><script type="rocketlazyloadscript" data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.android-mt.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.2'></script> <script id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/www.android-mt.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script id='dcl_comments-js-extra'>var countVars = {"disqusShortname":"androidmt"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"122423 https:\/\/www.android-mt.com\/?p=122423","disqusShortname":"androidmt","disqusTitle":"Test du Asus Zenfone 8 : petit, mais costaud !","disqusUrl":"https:\/\/www.android-mt.com\/appareil\/test-du-asus-zenfone-8-petit-mais-costaud\/122423\/","postId":"122423"};
var dclCustomVars = {"dcl_progress_text":"Chargement..."};</script> <script id='generate-smooth-scroll-js-extra'>var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};</script> <script id='rocket-browser-checker-js-after'>"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();</script> <script id='rocket-preload-links-js-extra'>var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/amtlogin\/|\/wp-admin\/|\/logout\/|\/amtlogin\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.android-mt.com","onHoverDelay":"100","rateThrottle":"3"};</script> <script id='rocket-preload-links-js-after'>(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());</script> <!--[if lte IE 11]> <script src='https://www.android-mt.com/wp-content/themes/generatepress/assets/js/classList.min.js' id='generate-classlist-js'></script> <![endif]--> <script id='generate-main-js-extra'>var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Ouvrir le sous-menu","closeSubMenuLabel":"Fermer le sous-menu"};</script> <script id='generate-navigation-search-js-extra'>var generatepressNavSearch = {"open":"Ouvrir la barre de recherche","close":"Fermer la barre de recherche"};</script> <script id='wp-util-js-extra'>var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script id='wp_review-js-js-extra'>var wpreview = {"ajaxurl":"https:\/\/www.android-mt.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"Vous devez vous connecter pour ajouter votre \u00e9valuation"};</script> <script>window.GA_ID='UA-31240592-1';window.GA_URL='https://www.android-mt.com/wp-content/plugins/flying-analytics/js/analytics.js';</script><script type="rocketlazyloadscript">window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-31240592-1');</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript" id="flying-images">"use strict";window.FIConfig={lazyMethod:"nativejavascript",lazyMargin:700};var flyingImages=function(){var a=document.querySelectorAll("[data-loading=\"lazy\"]");if(window.FIConfig.lazyMethod.includes("native")&&"loading"in HTMLImageElement.prototype)a.forEach(function(a){a.removeAttribute("data-loading"),a.setAttribute("loading","lazy"),a.dataset.srcset&&(a.srcset=a.dataset.srcset),a.src=a.dataset.src});else if(window.IntersectionObserver){var b=new IntersectionObserver(function(a){a.forEach(function(a){a.isIntersecting&&(b.unobserve(a.target),a.target.dataset.srcset&&(a.target.srcset=a.target.dataset.srcset),a.target.src=a.target.dataset.src,a.target.classList.add("lazyloaded"),a.target.removeAttribute("data-loading"))})},{rootMargin:window.FIConfig.lazyMargin+"px"});a.forEach(function(a){b.observe(a)})}else for(var c=0;c<a.length;c++)a[c].dataset.srcset&&(a[c].srcset=a[c].dataset.srcset),a[c].src=a[c].dataset.src};flyingImages();function throttle(a,b){var c=!1;return function(){c||(a.apply(null,arguments),c=!0,setTimeout(function(){c=!1},b))}}var dynamicContentObserver=new MutationObserver(throttle(flyingImages,125));dynamicContentObserver.observe(document.body,{attributes:!0,childList:!0,subtree:!0}),function(){var a=document.querySelectorAll("[data-loading=\"lazy-background\"]");if(window.IntersectionObserver){var d=new IntersectionObserver(function(a){a.forEach(function(a){if(a.isIntersecting){d.unobserve(a.target);var b=a.target.getAttribute("style"),c=b.replace("background:none;","");a.target.setAttribute("style",c),a.target.removeAttribute("data-loading")}})},{rootMargin:window.FIConfig.lazyMargin+"px"});a.forEach(function(a){d.observe(a)})}else for(var e=0;e<a.length;e++){var b=a[e].target.getAttribute("style"),c=b.replace("background:none;","");a[e].target.setAttribute("style",c),a[e].target.removeAttribute("data-loading")}}();</script> <script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BKb1Zms_Xb8HCJhP_a6VL1W5ibzJxI0hLgllvDVP-78TLCldpgi4djjIhBmKI1CLnMXo0K9VZg7dviwQxYKIe4E','sw':'https://www.android-mt.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> <script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='structured-content-frontend-css'  href='https://www.android-mt.com/wp-content/plugins/structured-content/dist/blocks.style.build.css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.android-mt.com/wp-includes/css/dist/block-library/style.min.css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.android-mt.com/wp-content/plugins/contact-form-7/includes/css/styles.css' media='all' /><link rel='stylesheet' id='cookie-law-info-css'  href='https://www.android-mt.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.android-mt.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' media='all' /><link rel='stylesheet' id='wp-show-posts-css'  href='https://www.android-mt.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css' media='all' /><link rel='stylesheet' id='generate-comments-css'  href='https://www.android-mt.com/wp-content/themes/generatepress/assets/css/components/comments.min.css' media='all' /><link rel='stylesheet' id='generate-widget-areas-css'  href='https://www.android-mt.com/wp-content/themes/generatepress/assets/css/components/widget-areas.min.css' media='all' /><link rel='stylesheet' id='generate-style-css'  href='https://www.android-mt.com/wp-content/themes/generatepress/assets/css/main.min.css' media='all' /><link rel='stylesheet' id='generate-font-icons-css'  href='https://www.android-mt.com/wp-content/themes/generatepress/assets/css/components/font-icons.min.css' media='all' /><link rel='stylesheet' id='wp_review-style-css'  href='https://www.android-mt.com/wp-content/plugins/wp-review/public/css/wp-review.css' media='all' /><link rel='stylesheet' id='generatepress-dynamic-css'  href='https://www.android-mt.com/wp-content/uploads/generatepress/style.min.css' media='all' /><link rel='stylesheet' id='generate-child-css'  href='https://www.android-mt.com/wp-content/themes/generatepress-child/style.css' media='all' /><link rel='stylesheet' id='wp-featherlight-css'  href='https://www.android-mt.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css' media='all' /><link rel='stylesheet' id='generate-blog-columns-css'  href='https://www.android-mt.com/wp-content/plugins/gp-premium/blog/functions/css/columns.min.css' media='all' /><link rel='stylesheet' id='generate-secondary-nav-css'  href='https://www.android-mt.com/wp-content/plugins/gp-premium/secondary-nav/functions/css/main.min.css' media='all' /><link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='https://www.android-mt.com/wp-content/plugins/gp-premium/secondary-nav/functions/css/main-mobile.min.css' media='all' /><link rel='stylesheet' id='generate-navigation-branding-css'  href='https://www.android-mt.com/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding-flex.min.css' media='all' /><link rel='stylesheet' id='social-share-css-css'  href='https://www.android-mt.com/wp-content/plugins/gp-social-share-svg/inc/css/gp-social-share.css' media='all' /><link rel='stylesheet' id='lsi-style-css'  href='https://www.android-mt.com/wp-content/plugins/lightweight-social-icons/css/style-min.css' media='all' /><link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.android-mt.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css' media='all' /></noscript><script defer src="https://www.android-mt.com/wp-content/cache/autoptimize/js/autoptimize_176d8bab5205ae202140487e70f2ec25.js"></script></body></html> 
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1631693066 -->